Probleme beim Hochfahren

Dieses Thema im Forum "Windows Probleme" wurde erstellt von danisound, 20.04.2008.

  1. #1 danisound, 20.04.2008
    danisound

    danisound Guest

    Hi, habe schon seit längerem das Problem dass mein Notebook beim hochfahren streikt.
    Folgende Fehlermeldung:
    Broadcom UNID PXE-2.1 (build 082) v6.2.11a
    All rights reseved
    PXE-E61: Media test failure, check cable
    PXE-MOF: Exiting Broadcom PXE ROM
    Operating system not found

    Auch nachdem ich Windows neu formatiet hatte, tritt das Problem wieder auf. Kann es sein dass meine Festplatte kaputt ist?


    PS: Das Problem tritt meistens auf wenn der Netzstecker angeschlossen ist, mit Akku fast nie.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 20.04.2008
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.889
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wenn du im BIOS PXE aktiviert hast, dann ist es recht logisch, dass dein Notebook versucht, eine Verbindung zu einem passenden Server über die Broadcom-Karte aufzubauen und von dort das Betriebssystem zu laden. Sehr wahrscheinlich hast du keinen Server, auf dem via PXE die zu startenden Betriebssysteme abgelegt sind. Das Notebook soll ja auch von seiner lokalen Festplatte starten.

    Schalte PXE-Boot im BIOS ab und du hast ein Problem weniger. Dann bleibt zu klären, ob der Rechner immer noch Schwierigkeiten mit dem Starten hat, wenn das Netzteil angeschlossen ist.
     
  4. #3 danisound, 20.04.2008
    danisound

    danisound Guest

    hab im BIOS nix von PXE gelesen (kenn mich auch nicht so aus)
    hab allerdings mal "Netzwerk boot" deaktiviert. funktioniert.
    könnte das die Lösung sein?
     
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  3. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  4. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  5. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....