Probleme beim Hochfahren

Diskutiere Probleme beim Hochfahren im Hardware Probleme Forum im Bereich Computerprobleme; hallo, ich habe probleme beim booten von meinem rechner. es ist ein komplett pc von fujitsu siemens. zum problem: ich starte den...

  1. daniao

    daniao Neuer Benutzer

    Dabei seit:
    11.05.2012
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,

    ich habe probleme beim booten von meinem rechner.

    es ist ein komplett pc von fujitsu siemens.

    zum problem:

    ich starte den rechner, doch es drehen sich nur die lüfter, der pc bootet nicht, beim reset knopf ist kein licht, was da normalerweiße ist. es drehen sich einfach nur die lüfter.

    wenn ich ihn dann 2-3 minuten laufen lasse, beginnt er plötzlich doch noch hochzufahren.

    heute hat es dann sogar 15 minuten gebraucht, bis er wirklich hochgefahren ist. wenn er dann hochgefahren ist, leuchten auch alle lichter normal und der computer arbeitet einwandfrei.

    der computer ist 3-4 jahre alt. bis vor 2 wochen wurde der computer nur selten benutzt , vielleicht 1 mal in der woche für 1-2 stunden. erst seit 2 wochen wird er täglich benutzt.

    ist das netzteil eventuell kaputt?
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Laton, 11.05.2012
    Zuletzt bearbeitet: 26.05.2012
    Laton

    Laton Erfahrener Benutzer

    Dabei seit:
    22.12.2010
    Beiträge:
    2.913
    Zustimmungen:
    0
    -----Del-----
     
Thema:

Probleme beim Hochfahren

Die Seite wird geladen...

Probleme beim Hochfahren - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...