Probleme beim Hochfahren bitte um Hilfe

Diskutiere Probleme beim Hochfahren bitte um Hilfe im Hardware Probleme Forum im Bereich Computerprobleme; Liebe/-r Experte/-in, ich habe folgendes Problem, seit einigen Wochen macht mein PC einen starken Lärm beim hochfahren. Das Hochfahren dauert auch...

  1. #1 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Liebe/-r Experte/-in,
    ich habe folgendes Problem, seit einigen Wochen macht mein PC einen
    starken Lärm beim hochfahren. Das Hochfahren dauert auch sehr lange.
    Nach einiger Zeit kommt dann noch so ein leierndes Geräusch dazu.
    Danach ist er wieder ganz leise, also mit normaler Lautstärke.

    Das Problem ist das das Hochfahren oft erst nach 4 oder 5 Versuchen
    klappt. Fast immer fängt er normal an und nach kurzer Zeit fängt er
    wieder neu an und so weiter. Meistens klappt es nachdem ich den Check
    durchlaufe, der nach einem unregelmäßigen herunterfahren kommt.
    Machmal kommen auch die verschiedensten Fehlermeldungen z.B. Windows
    hat den Einstiegspunkt nicht gefunden und noch ganz andere Meldungen.

    Die Lüfter habe ich überprüft, die sind in Ordnung. Um ein
    Softwareproblem kann es sich auch nnicht handeln.

    Was ich mich frage warum ist es nur beim hochfahren, sobald ich es
    endlich geschafft habe ihn hochzufahren läuft er einwandfrei.
    Manchmal fährt er auch ganz normal hoch, was aber leider selten
    vorkommt.
    Was kann ich tun?

    Vielen Dank im Voraus für Ihre Hilfe.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Gravity, 03.07.2006
    Gravity

    Gravity VolvoDriver

    Dabei seit:
    19.06.2006
    Beiträge:
    2.887
    Zustimmungen:
    0
    Ort:
    NRW
    Lüfter mal saubergemacht oder gar ausgetauscht?
     
  4. #3 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, die sind in Ordnung.
     
  5. #4 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Können eigentlich Lüfter überhaupt etwas damit zu tun haben, dass oft Fehlermeldungen beim Starten kommen.
     
  6. #5 Gravity, 03.07.2006
    Gravity

    Gravity VolvoDriver

    Dabei seit:
    19.06.2006
    Beiträge:
    2.887
    Zustimmungen:
    0
    Ort:
    NRW
    hmm also wenn die temp zu hoch is könnte das durch aus sein?
    schon mal temp gecheckt?
     
  7. #6 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Nein, aber nachdem ich es mal geschafft habe Windows zu starten, habe ich oft stundenlang sehr leistungsmäßig anspruchsvolle Spiele gespielt, die den PC voll in Anspruch nehmen. Wenn der PC zu heiß wäre hätte da doch schon etwas passieren müssen, oder ? Sobald der PC hochgefahren ist läuft der PC absolut einwandfrei. Das Problem tritt nur beim starten auf. Jedoch kommt es auch manchmal nach dem Starten zu einem Brummen des PCs, was aber die Leistung nicht beeinträchtigt und für mich auch kein Problem darstellt, aber der Aufwand beim Starten wird langsam echt zur Qual.

    MFG fbauer777
     
  8. #7 Gravity, 03.07.2006
    Gravity

    Gravity VolvoDriver

    Dabei seit:
    19.06.2006
    Beiträge:
    2.887
    Zustimmungen:
    0
    Ort:
    NRW
    also mir wird nun einiges klar.
    den geräuschen nach zu urteilen kommt es von der platte... aber mach mal deine lüfter sauber... mach den arbeitsspeicher rein und wieder raus.

    musst schon alles austesten sonst kriegst es nie raus...

    Gruß
     
  9. #8 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    wie kann ich es erkennen wenn es an der PLATTE LIEGT ?
    vOR ALLEM STÖREN DIE fEHLERMELDUNGEN:
     
  10. #9 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo nochmal,
    mir fällt gerade ein das dieses Problem meistens an heißen Tagen auftaucht. Vor kurzem als eine kurze Regenperiode einsetzte und es kühler wurde, fuhr der Computer einwandfrei hoch. Aber wie gesagt die Lüfter sind völlig in Ordnung und wenn der Computer zu heiß werden würde, wäre schon etwas passiert da ich ihn ja mit leistungsmäßig sehr anspruchsvollen Spielen oft Stunden nutze.

    MFG fbauer777
     
  11. #10 Gravity, 03.07.2006
    Gravity

    Gravity VolvoDriver

    Dabei seit:
    19.06.2006
    Beiträge:
    2.887
    Zustimmungen:
    0
    Ort:
    NRW
    hmm aber wenn du sagst das wenn es zu heiß ist dein rechner net hochfährt liegts nur anner temp.

    oder dein mainboard hat nen knacks wech^^
     
  12. #11 fbauer777, 03.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Was kann ich dagegen machen? Die Kühler sind ja in Ordnung.
     
  13. #12 Gravity, 03.07.2006
    Gravity

    Gravity VolvoDriver

    Dabei seit:
    19.06.2006
    Beiträge:
    2.887
    Zustimmungen:
    0
    Ort:
    NRW
    die temp trotzdem ma checken
     
  14. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  15. #13 Morpheus1805, 04.07.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Ab ins Bios und die Spannungen und Temperaturen checken!

    Dazu F1 oder entf beim Neustart und unter "Hardware Monitor", "System Monitor", PC Health Status" oder ähnlich schauen und hier posten!

    Könnte auch dein Netzteil sein! Deine Platte kannst du mit dem Herstellertool prüfen, dazu schaust du auf der Herstellerseite!

    Wenn er hochgefahren ist, dann gibt es gar keine Probleme mehr?

    Gruß Morpheus
     
  16. #14 fbauer777, 04.07.2006
    fbauer777

    fbauer777 Neuer Benutzer

    Dabei seit:
    03.07.2006
    Beiträge:
    8
    Zustimmungen:
    0
    Ja, richtig wenn er erstmal hochgefahren ist läuft er einwandfrei. Ich meld mich morgen wieder wenn ich es geprüft habe.

    DANKE
     
Thema:

Probleme beim Hochfahren bitte um Hilfe

Die Seite wird geladen...

Probleme beim Hochfahren bitte um Hilfe - Ähnliche Themen

  1. Gamer PC Zusammenstellung. Hilfe und Rat !??!?!

    Gamer PC Zusammenstellung. Hilfe und Rat !??!?!: Guten Tag Leute, ich bräuchte mal eure Hilfe und zwar habe ich mir einen Rechner Zusammengestellt und wollte mal eure meinung höhren. Habe mal...
  2. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  3. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  4. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  5. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...