Probleme beim booten nach der Installation von VistaGlazz!

Diskutiere Probleme beim booten nach der Installation von VistaGlazz! im Windows Vista Probleme Forum im Bereich Windows Probleme; Hallo zusammen, nach einem stundenlangen Googlemarathon, erhoffe ich mir nun Hilfe hier im Forum. Es handelt sich um folgendes Problem:...

  1. mWalt

    mWalt Neuer Benutzer

    Dabei seit:
    12.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    nach einem stundenlangen Googlemarathon, erhoffe ich mir nun Hilfe hier im Forum.

    Es handelt sich um folgendes Problem:

    Ich wollte mir für mein Windows Vista Betriebssystem ein neues Theme installieren (das erste Mal) und mir wurde darauf hin VistaGlazz empfohlen. Das habe ich installiert und ausgeführt. Anstatt einem neuen Theme habe ich jetzt allerdings ein Notebook (Acer Aspire 5738z) welches sich nicht mehr richtig booten lässt (Hatte vorher keine Probleme mit dem Notebook).

    Ich komme bis kurz vor die Passworteingabe, es erscheint wie üblich "Bitte warten..." aber anstatt meiner Passworteingabe wird der Bildschirm schwarz und wechselt wieder zu "Bitte warten..." das geht ununterbrochen so weiter. Komischerweise erst kurz vor der Passworteingabe, sprich das Windowslogo mit Ton lässt sich noch sehen, aber dann geht nichts mehr.
    Alle drei der abgesicherten Modi funktionieren aber eine Systemwiederherstellung lässt sich nicht durchführen
    => keine Wiederherstellungspunkte vorhanden!

    Mit dem Gedanken mir eine Recovery CD zu erstellen habe ich mich bereits schon angefreundet (meine Daten, wie Dokumente, Bilder, Musik sind via USB - Stick gesichert), würde aber gerne wissen, ob es denn vielleicht doch noch eine Alternative gibt dieses Problem zu lösen.

    Vielen Dank schon mal im Voraus!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 13.10.2013
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.905
    Zustimmungen:
    0
    Ort:
    NIX DO
    Da hast du vermutlich den Master Boot Record MBR beschädigt. So ein Theme gräbt sich tief in das System ein. Wenn kein Systemwiederherstellungspunkt vorhanden ist, kann man natürlich keine Systemwiederherstellung durchführen.

    So wie ich es verstehe, hast du auch keine Recovery DVD des System bzw. ein Windows Original DVD? Jetzt ist das Erstellen einer Recovery DVD zu spät, da du ein beschädigtes System hast.

    Sollte aber trotz allem eine Recovery Partition auf dem System sein, von der du auch den Rechner in den Auslieferungszustand zurücksetzen kannst.

    Ansonsten kannst du es mit Ultimate Boot CD probieren. Hier gibt es auch Tools mit denen man den MBR reparieren kann.
    Ultimate Boot CD - Download - CHIP Online
     
  4. mWalt

    mWalt Neuer Benutzer

    Dabei seit:
    12.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für die Antwort Leonixx.

    Ja die Recovery CD ist leider nicht vorhanden. Ich bin jetzt aber schon soweit, dass ich das System komplett neu aufsetzten werde (Windows 7). Das Problem müsste dadurch ja auf jeden Fall gelöst sein und ein wenig Geschwindigkeit hole höchstwahrscheinlich auch noch aus meinem Notebook.
     
  5. mWalt

    mWalt Neuer Benutzer

    Dabei seit:
    12.10.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Neues System wurde aufgesetzt und alles läuft wieder sehr gut!

    Gruß
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Probleme beim booten nach der Installation von VistaGlazz!

Die Seite wird geladen...

Probleme beim booten nach der Installation von VistaGlazz! - Ähnliche Themen

  1. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. Fehler beim Installieren des Grafikkartentreibers!

    Fehler beim Installieren des Grafikkartentreibers!: Hallo zusammen! Ich habe ein kleines Problem mit meinem Laptop, und zwar kann ich den Grafikkarten Treiber nicht installieren. Ich habe auf der...
  4. UEFI/BIOS Boot

    UEFI/BIOS Boot: schönen guten Tag, Ich habe folgende Probleme: 1. Ich komme nicht in mein Bios rein(das drücken von F1-F12 funktioniert...
  5. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...