Probleme bei Installation

Diskutiere Probleme bei Installation im Grafikkarten Probleme Forum im Bereich Hardware Probleme; Hallo, immer, wenn ich Vista gerade installirt habe und den mitgelieferten Grafiktreiber drauf packe kommt eim nächsten Neustart folgende Meldung:...

  1. #1 PsycoKill, 13.11.2007
    PsycoKill

    PsycoKill Guest

    Hallo, immer, wenn ich Vista gerade installirt habe und den mitgelieferten Grafiktreiber drauf packe kommt eim nächsten Neustart folgende Meldung:

    1. HD Systeme Type-(00)

    FreeDOS kernel version 1.1.35w (build2035w-UNSTABLE, nov 30 2005)
    NO WARRANTY. Licenced under the GNU General Public License version 2.

    C: HD1, Pril [ 1], CHS= 0-1-&, start= 0 MB, size= 31 MB

    Bad or missing Command Interpreter
    Enter the full shell command line:
    command.com /P /E:256

    Danach geht gar nichts mehr! Kann mir jemand helfen? Ich muss diesen Treiber aber installieren, da es diesen nirgends sonst gibt!

    Es handelt sich dabei um eine ATI Radeon Xpress X1250 Onboard! Der neue Catalyst bringt auch nichts! Dann wird nämlich kein Gesamtspeicher und Standard-VGA-Grafikkarte angezeigt!
    mfg
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 PsycoKill, 13.11.2007
    PsycoKill

    PsycoKill Guest

    Schätze das Problem ist gelöst, hab beim Support angerufen. ASUS hat es wohl nicht hingekriegt, dass der PC nach Installation der Treiber nicht vom PC, sondern von der CD starten will ;-)
     
  4. #3 julchri, 13.11.2007
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Bitte, keine Doppel-Threads in verschiedenen Foren erstellen.
     
Thema: Probleme bei Installation
Die Seite wird geladen...

Probleme bei Installation - Ähnliche Themen

  1. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...
  2. Probleme bei Portfreigabe für FritzBox 6490 Cabel

    Probleme bei Portfreigabe für FritzBox 6490 Cabel: Halle alle zusammen, seit Installation meiner FritzBox 6490 cabel blokiert die Box die freigegeben Ports TCP für aMule 4664 und UDP für aMule...
  3. Internet Probleme mit meinem neuen Rechner(WLan-Stick)

    Internet Probleme mit meinem neuen Rechner(WLan-Stick): Guten Tag liebes Forum, ich habe ein Problem welches mir vor Stress langsam die Haare rausfallen lässt. Mein Internet funktioniert im Haus...
  4. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  5. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...