Probleme bei der Benutzeranmeldung

Diskutiere Probleme bei der Benutzeranmeldung im Windows Vista Probleme Forum im Bereich Windows Probleme; Hallo, ich habe Vista Beta 2 installiert, lief auch alles reibungslos. Am Ende wurde denn anch einem Benutzernamen und Passwort gefragt. Das habe...

  1. Gene

    Gene Guest

    Hallo,

    ich habe Vista Beta 2 installiert, lief auch alles reibungslos. Am Ende wurde denn anch einem Benutzernamen und Passwort gefragt. Das habe ich auch eingegeben. So weit so gut.
    Wenn ich aber nun an dem Anmeldebildschirm bin, meinen Benutzernamen anwähle und mein Passwort eingebe, bekomme ich eine Fehlermeldung und lande wieder beim Anmeldebildschirm.
    Vista sagt mir: Die Benutzerkontoverwaltung konnte nicht geladen werden.

    Ich kann im abgesicherten Modus starten und komme da geht auch alles. Allerdings kann ich darunter nicht den alten Benutzer löschen. Einen neuen kann ich anlegen, aber der erscheint nicht bei der Auswahl wenn ich normal starte.

    Hat da jemand von euch eine Idee wie ich das Problem lösen kann?

    Gruß, Gene
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Gene

    Gene Guest

    Hier noch mal der genaue Wortlaut der Meldung>

    Die Anmeldung des Dienstes Benutyerprofildienst ist fehlgeschlagen. Das Benutyerprofil kann nicht geladen werden.



    Gene
     
  4. #3 VistaPunk, 14.06.2006
    VistaPunk

    VistaPunk Erfahrener Benutzer

    Dabei seit:
    12.06.2006
    Beiträge:
    274
    Zustimmungen:
    0
    Wie man bei deiner letzten Nachricht unschwer sehen kann, scheint deine Tastenbelegung auf English (US) eingestellt zu sein. Vllt hat dei Passwort ja Sonderzeichen, bzw. ein y oder z. Stell deine Tastenbelegung mal um und versuch dich dann nochmal anzumelden. Normalerweise gibts da ne Standart tastenkombi für, die hab ich allerdings grad nicht im Kopf und finde die iwie auch nirgends in der Systemsteuerung. Vllt kanns dir jemand anderes Schreiben.
     
  5. #4 Ecko@Home, 14.06.2006
    Ecko@Home

    Ecko@Home Erfahrener Benutzer

    Dabei seit:
    25.12.2005
    Beiträge:
    2.407
    Zustimmungen:
    0
    Wie wärs wenn ihr euch einfach die deutsche Version ladet,

    dann brauchtr ihr nicht mit Versionen herumzuspielen die ihr sonst

    woher habt!

    www.windowsvista.com
     
  6. #5 VistaPunk, 15.06.2006
    VistaPunk

    VistaPunk Erfahrener Benutzer

    Dabei seit:
    12.06.2006
    Beiträge:
    274
    Zustimmungen:
    0
    Ich denke mal, er hat die deutsche Version, wenn ihm sein System doch sagt "Die Benutzerkontoverwaltung konnte nicht geladen werden.". Hört scih nicht gerade Englisch an ;)
     
Thema:

Probleme bei der Benutzeranmeldung

Die Seite wird geladen...

Probleme bei der Benutzeranmeldung - Ähnliche Themen

  1. Probleme HTML: background-color für "body" funktioniert nicht

    Probleme HTML: background-color für "body" funktioniert nicht: Hallo, ich schreibe gerade eine Website mit css, und ich möchte den Hintergrund der Seite ändern, jedoch geht das nicht. Könnt Ihr mal den Code...
  2. Amazone Prime Probleme

    Amazone Prime Probleme: Hallo leute, mal ne Frage. Hat jemand Erfahrung mit Amazone Prime App Streaming auf Smart TV. Habe ne VDSL 50000 Leitung und egal ob mit LAN...
  3. Probleme mit Energieoptionen beim PC

    Probleme mit Energieoptionen beim PC: Mein Computer schaltet sich nach dem runterfahren nicht aus. wie kann ich das ändern
  4. PUBG Probleme!

    PUBG Probleme!: Siehe Signatur. Das Spiel stockt und baut nur verzögert Grafikbausteine auf. Liegt es an meiner Hardware? An den Einstellungen? Vielen Dank im...
  5. Probleme nur in einem von vielen WLANs

    Probleme nur in einem von vielen WLANs: Hello, finde leider keinen Ansatzpunkt für mein Problem. Mit meinem Laptop (Win 7, alle Updates, nie Probleme, Windows vor einer Woche frisch...