Problem

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von aaaa, 05.04.2006.

  1. aaaa

    aaaa Guest

    ey leute ic hab ein problem mit der grafikarte.
    Also ich hab die GeForce 6600 GT von NVIDIA mit 256 MB.
    Ich hab die kommplett eingebaut die Hardware installiert und die Sofware.
    Aber sobald ich ein Spiele versuche zu spielen ist alles durcheinander, wechselt andauernt die Farben (meistens zu rot), und es siond überall striche im Bild, die von oben nach unten gehen.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. D@niel

    D@niel Erfahrener Benutzer

    Dabei seit:
    15.02.2006
    Beiträge:
    2.209
    Zustimmungen:
    0
    Ort:
    Schweiz
    Hallo!

    Poste uns mal die Temperaturen und Spannungen aus dem BIOS:

    3.0= ?V

    5.0= ?V

    12.0= ?V

    Temperaturen:

    CPU= ?°C

    MB= ?°C

    mfg Daniel
     
  4. #3 K@rsten, 05.04.2006
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Poste mal die Spannungen und Temperaturen aus dem Bios


    Versuche mal die Graka an einen anderen Strang des Netzteils anzuschliessen



    Grüße
     
  5. Alpha

    Alpha Guest

    Hattest Du denn vorher eine andere Karte eingebaut? Hast Du den alten Treiber komplett rausgeschmissen, bevor Du den neuen installiert hast?
     
  6. #5 Black Hawk, 05.04.2006
    Black Hawk

    Black Hawk Erfahrener Benutzer

    Dabei seit:
    20.11.2005
    Beiträge:
    1.913
    Zustimmungen:
    0
    Hallo!

    Ab wann tritt das Problem auf?

    Installiere einen neuen Treiber!

    www.nvidia.de

    Poste diese Daten(oben) und die Dürfen diese Werte nicht Über- bzw Untersteigen!

    Toleranz Minimal Spannung Maximal
    +/- 5% +11,4V +12V +12,6V
    +/- 5% +4,75V +5V +5,25V
    +/- 4% +3,17V +3,3V +3,43V
    +/- 10% -5,5V -5V -4,5V
    +/- 10% -13,2V -12V -10,8V
    +/- 5% +4,75V +5V SB +5,25V


    mfg
    Marcel
     
Thema:

Problem

Die Seite wird geladen...

Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...