Problem

Diskutiere Problem im Hardware Probleme Forum im Bereich Computerprobleme; Hi, als ich vor zwei tage meine Graka eingebaut hatte, piepte mein Mainboard zweimal langsam. Neue Graka raus, alte wieder rein...Hat sich...

  1. #1 Holunderstrauch, 29.01.2008
    Holunderstrauch

    Holunderstrauch Neuer Benutzer

    Dabei seit:
    29.01.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    als ich vor zwei tage meine Graka eingebaut hatte, piepte mein Mainboard zweimal langsam. Neue Graka raus, alte wieder rein...Hat sich trotzdem nix geändert. Erstheute kam ich auf die Idee, den Pc doch paarmal an und aus zumachen. Da startete er plötzlich...
    Doch irgendwie ist es doc kein richtiger Lösungsweg den PC immer 3-4 an und aus zumachen, damit er hochfährt, oder???

    Hier mein Sys:
    P4 3 Ghz
    1 Gig Ram
    Übers Mainboard habe ich keine Ahnung
    chipsats von SIS

    Wodran liegt das? Verabschiedet sich mein PC??
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem

Die Seite wird geladen...

Problem - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....