Problem...

Diskutiere Problem... im Viren, Würmer, Spyware Forum im Bereich Computerprobleme; Ich hab ein porblem...und zwar öffnet sich ständig der internet explorer mit irgendeiner komischen seite, auch wenn ich grad gar nicht im internet...

  1. #1 littlesheep123, 03.06.2006
    littlesheep123

    littlesheep123 Neuer Benutzer

    Dabei seit:
    03.06.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ich hab ein porblem...und zwar öffnet sich ständig der internet explorer mit irgendeiner komischen seite, auch wenn ich grad gar nicht im internet surfe....diese seite kann ich auch nich wegklicken weil es dort kein x gibt....meistens wird das teil alle 20 min. geöffnet...das nervt ganz schön...weiss vllt jemand was man dagegen tun kann?
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 littlesheep123, 03.06.2006
    littlesheep123

    littlesheep123 Neuer Benutzer

    Dabei seit:
    03.06.2006
    Beiträge:
    3
    Zustimmungen:
    0
    hab ich ja...aber irgendwie wird nix gefunden...
     
  4. #3 Problembär, 03.06.2006
    Problembär

    Problembär Erfahrener Benutzer

    Dabei seit:
    02.06.2006
    Beiträge:
    134
    Zustimmungen:
    0
    Was fürn Programm nutz du und datest du das regelmäßig ab?
     
  5. #4 BrolyMega, 03.06.2006
    BrolyMega

    BrolyMega Erfahrener Benutzer

    Dabei seit:
    26.05.2006
    Beiträge:
    434
    Zustimmungen:
    0
  6. #5 littlesheep123, 04.06.2006
    littlesheep123

    littlesheep123 Neuer Benutzer

    Dabei seit:
    03.06.2006
    Beiträge:
    3
    Zustimmungen:
    0
    hey danke...das is jetzt weg =)
     
Thema:

Problem...

Die Seite wird geladen...

Problem... - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....