Problem seit WIn XP Service Pack 2!

Diskutiere Problem seit WIn XP Service Pack 2! im Hardware Probleme Forum im Bereich Computerprobleme; HallO! Ich habe ein Problem mit Service Pack 2! Und zwar.. es lief alles gut bei meinem PC mit Service Pack 1. Heute morgen habe ich dann meinen...

  1. hazZ

    hazZ Neuer Benutzer

    Dabei seit:
    12.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    HallO!
    Ich habe ein Problem mit Service Pack 2!

    Und zwar.. es lief alles gut bei meinem PC mit Service Pack 1. Heute morgen habe ich dann meinen PC formatiert und Service Pack 2 drauf gehauen! Gut... Pc fährt hoch alles ok, doch dann nach verschiedenen Zeiten schmiert er mir einfach ab! schwarzer bildschirm tut einige zeit gar nix und startet dann wieder neu!
    jetz gerade ist es só, das ich offline was gespielt habe dann hat es mich aus dem spiel geschmissen und jetz läuft alles so ruckelig! aber er stürzt nicht mehr ab!
    habe auch schon verschiedene Grafikkarten Treiber versucht von ATI selbst und von OMEGA.

    Mein system: Windows XP Service Pack 2
    ASUS A8V Deluxe
    AMD 64 3500 +
    Ati Radeon 9800 Pro 256 MB
    756 DDR RAM

    Brauche dringend Hilfe!!

    mfg
    hazZ
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 simpson-fan, 12.09.2006
    simpson-fan

    simpson-fan Erfahrener Benutzer

    Dabei seit:
    12.04.2006
    Beiträge:
    3.581
    Zustimmungen:
    0
    Hast du die Chipsatztreiber auch installiert?
     
  4. hazZ

    hazZ Neuer Benutzer

    Dabei seit:
    12.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    für das mainboard meinste??? oder welche treiber?
     
  5. #4 Baumi1987, 12.09.2006
    Baumi1987

    Baumi1987 Erfahrener Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    391
    Zustimmungen:
    0
    ja die meint er ;)
     
  6. hazZ

    hazZ Neuer Benutzer

    Dabei seit:
    12.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    jo bringt aber auch nix!
     
  7. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Hagbart, 13.09.2006
    Hagbart

    Hagbart Erfahrener Benutzer

    Dabei seit:
    13.08.2006
    Beiträge:
    1.293
    Zustimmungen:
    0
    also ich hätte formatiert, weil da ist bestimmt bei der Installation vom SP2 was schief gelaufen und bevor du jetzt ewig probierst das dein Windos wieder läuft ist ne Neuinstallation besser
     
  9. #7 Morpheus1805, 13.09.2006
    Morpheus1805

    Morpheus1805 Erfahrener Benutzer

    Dabei seit:
    23.11.2005
    Beiträge:
    3.499
    Zustimmungen:
    0
    Moin!

    Da kann ich Hagbart nur zustimmen!

    Am besten

    WinXP drauf
    Service Pack
    Treiber (insbesondere Chipsatz und Graka!!)
    Software (Antivirus etc.!)
    Inet (anschließend sofort Windows und Virenschutz updaten!)

    Dann erst den Rest!

    Schaue auch mal nach den Spannungen und Temperaturen im Bios und poste diese hier!

    Gruß Morpheus
     
Thema: Problem seit WIn XP Service Pack 2!
Besucher kamen mit folgenden Suchen
  1. fehler nach service pack 2 installation für a8v deluxe mainboard bildschirm

Die Seite wird geladen...

Problem seit WIn XP Service Pack 2! - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?

    Win 7 Pro oa system neu aufsetzten - lizenzschlüssel ungültig?: Hallo, hab meiner freundin ein gebrauchtes notebook im netz gekauft: hp probook 6560b win 7 pro oa x64 i5-2410M intel hd 3000 4 gb ram erstmal...
  4. USB-3 Treiber für Win 7 64bit

    USB-3 Treiber für Win 7 64bit: Ich habe ein MSI 760GM p23 Board. Unter Chipsatz steht bei Everest Northbridge AMD RS 780/ RS880. Ich will da keine falschen Treiber...
  5. Word 2007 erste und letzte Seite farbig

    Word 2007 erste und letzte Seite farbig: Moni! Ich möchte in meinem Buch die erste und die letzte Seite schwarz hinterlegen. Wenn ich aber die Seite einrichte, werden alle Seiten...