Problem: S-ATA Installation und Windows XP Installationshänger

Diskutiere Problem: S-ATA Installation und Windows XP Installationshänger im Hardware Probleme Forum im Bereich Computerprobleme; Hallo! Ich habe gestern mein neues System aufgesetzt: Gigabyte GA-M51GM-S2G Motherboard (ich nutze die integrierte Grafikkarte) AMD Athlon64...

  1. #1 Paralyzer, 11.09.2006
    Paralyzer

    Paralyzer Neuer Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo!

    Ich habe gestern mein neues System aufgesetzt:

    Gigabyte GA-M51GM-S2G Motherboard (ich nutze die integrierte Grafikkarte)
    AMD Athlon64 3500+ AM2 mit Orleans Kern
    2 GB RAM in 4 Riegeln
    2 x Maxtor 6V320F0 320GB SATA-II

    Bei mir tritt folgendes Problem auf:

    Wenn ich ohne extra S-ATA Treiber und ohne RAID Windows XP Prof installiere, erkennt er die Platten einzeln und die Installation geht durch. Nach der Installation tritt aber bei starker Plattenbelastung (kopieren + entpacken) ein Hänger auf, erst die Applikation, dann das ganze System und es hilft nur ein Reboot. Das Ganze ist jederzeit reproduzierbar.

    Wenn ich RAID aktiviere (Im Bios und mit dem Raid-tool =>stripping) und die Treiber bei der Windows Installation mit F6 integriere, funktioniert die Windows Installation bis zu dem Punkt als er nach dem Rebbot mit der schönen Oberfläche die "Geräteerkennung/installation" durchmacht. Da bleibt er ganz am Anfang hängen.

    Kann mir hier irgendwer weiterhelfen?

    Mit Gruss

    Corbi
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem: S-ATA Installation und Windows XP Installationshänger

Die Seite wird geladen...

Problem: S-ATA Installation und Windows XP Installationshänger - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Windows 10 - Verursacht Lagg´s ?

    Windows 10 - Verursacht Lagg´s ?: Vorab - Meine Systeminformation : CPU (DDR3) Intel Core i7-4790K CPU @ 4.00GHz by GenuineIntel 4000Mhz L2 Cache 1024KB 64bit In SOCKET 0 Socket @...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...