Problem: PC geht einfach aus, aber nicht richtig...

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von BWL1909, 21.07.2012.

  1. #1 BWL1909, 21.07.2012
    BWL1909

    BWL1909 Neuer Benutzer

    Dabei seit:
    21.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen!

    Ich habe folgendes Problem und hoffe auf Hilfe sowie gute Ratschläge:

    Mein PC geht von Zeit zu Zeit einfach so aus. Ob beim Spielen, einfachen Browser-Anwendungen oder auch wenn gerade keine Anwendung läuft und nichts geöffnet ist. Quasi unabhängig von der Belastung, würde ich sagen. Das (für mich) kuriose daran ist, dass er nicht ganz aus ist, sondern die Lüfter noch laufen und ich ihn erst noch ausmachen muss, bevor ich ihn dann wieder hochfahren kann. Meistens funktioniert das Hochfahren dann problemlos (außer, dass er danach dann halt immer wieder "ausgeht"), doch es kommt auch vor, dass er startet und der Lüfter der Grafikkarte wie bescheuert dreht, sonst aber nichts weiter passiert.

    Nachdem das Problem das erste Mal auftrat, habe ich neue Treiber installiert. Hat aber nichts gebracht...

    Erst, wenn ich einen BIOS-Reset mache, funktioniert alles wieder bestens. Zumindest, bis er wieder das erste Mal "ausgeht". Das kann mal zwei Tage, zwei Wochen oder zwei Monate dauern.

    Da ich noch Garantie auf die Teile habe, frage ich mich, ob ich da was umtauschen kann? Das Problem ist nur was? Mainboard und Grafikkarte? Wenn die das testen, dann finden die bestimmt nichts, da das Problem ja nur von Zeit zu Zeit auftritt. Wie soll ich jetzt vorgehen?

    Vielen Dank schon einmal für eure Hilfe!

    Hier mein System:
    - 8GB-Kit G.Skill RipJaws-X PC3-10667U CL9
    - ASUS P8H67-V Rev 3.0, Sockel 1155, ATX, DDR3
    - Gainward GeForce GTX 580 Phantom, 1536MB DDR5
    - Intel Core i5-2500 Box, LGA1155
    - Samsung SpinPoint F3 1000GB, SATA II (HD103SJ)
    - Super-Flower SF550P14XE Golden Green Pro 80plus gold
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 21.07.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Es ist generell schwierig einen Fehler bei Neuteilen zu suchen. Netzteil würde ich mal ausschließen.

    Grafikkartentreiber von der Gainward Homepage benutzt oder von Nvidia? Gainward hat sicherlich einiges am Referenztreiber von Nvidia opimiert für die High-End Graka.
     
  4. #3 BenniDeadlift, 21.07.2012
    BenniDeadlift

    BenniDeadlift Hat immer Rückenschmerzen

    Dabei seit:
    27.01.2012
    Beiträge:
    1.485
    Zustimmungen:
    0
    Hi,

    - wie sind die Temperaturen (Cpu und Gpu)?
    - was sagt die Windows Ereignisanzeige?
    - hast du mal die Smart Werte der Festplatte ausgelesen?
    - mal einen Speichertest gemacht? (mit memtest z.B)

    Ich würde das Netzteil so spontan nicht völlig ausschließen. Hast du vielleicht noch eins "rumfliegen"?
     
  5. #4 sven.hedin, 22.07.2012
    Zuletzt bearbeitet: 22.07.2012
    sven.hedin

    sven.hedin Gesperrte Benutzer

    Dabei seit:
    20.10.2011
    Beiträge:
    1.055
    Zustimmungen:
    0
  6. #5 Leonixx, 22.07.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    @Sven
    Der Gskill Speicher wird auch von mir empfohlen und läuft mit ALLEN Asusboards, die ich jemals empfohlen hatte. Bisher gabe es hier keinerlei Klagen. Die QVL kann man als Richtung benutzen aber ist nicht das Gebetsbuch ;)
     
  7. #6 BWL1909, 22.07.2012
    Zuletzt bearbeitet: 23.07.2012
    BWL1909

    BWL1909 Neuer Benutzer

    Dabei seit:
    21.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Vielen Dank erst mal für die schnelle Hilfe.

    Nun zu euren Fragen:

    - Ich bin mir nicht ganz sicher, wo ich den Treiber her habe. Ich denke aber, es war von der Nvidia-Homepage.

    Sollte ich mal den Referenztreiber direkt von Gainward probieren?

    - Ich habe mir mal das Programm SiSoft Sandra Lite 2012 runtergeladen und den Burn-In-Test durchgeführt. So, wie ich das verstanden habe, wird da so ziemlich alles einem Stresstest ausgesetzt. Im Anhang findet ihr die Daten. (Kleine Info: Den Energieeffizienstest musste ich deaktivieren, da dabei das Programm immer abgeschmiert ist)

    - Was die Windowsereignisanzeige zeigt, findet ihr auch im Anhang.


    Ich hoffe, das hilft euch und letztendlich mir. :)
     

    Anhänge:

  8. #7 BWL1909, 27.07.2012
    BWL1909

    BWL1909 Neuer Benutzer

    Dabei seit:
    21.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Keine weiteren Tipps?
     
  9. #8 Para, 28.07.2012
    Zuletzt bearbeitet: 28.07.2012
    Para

    Para Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Moin, du bist ja Lustig, der Screen der Ereignisanzeige ist ja unheimlich groß! :rolleyes:
    Wenn du den ein wenig größer einsetzen könntest oder einfach mal schreiben, welche Fehler dort angezeigt werden?

    Aus dem anderen Bericht werde ich nicht schlau, nur das dort ethlich Fehler eingetragen sind.

    Hatte bis vor kurzem auch annähernd die gleichen Probleme mit meinem Asus Board, selbe FP wie du nur halt AMD, siehe Signatur.
    Bei mir stand in der EAZ der "Kernel Power 41". Heist nichts anderes wie das das Sytem nicht ornungsgemäß herunter gefahren wurde, aber was den Fehler verursacht hat, Fehlanzeige. Habe mich durch ethlich Seiten gegoogelt, dann war kurz Ruhe und dann gab es aussetzter beim Standby, Kiste geht down und sofort wieder an, usw und sofort...
    Nach einem halbe Jahr Ärger mit der Kiste läuft endlich alles rund.


    Bei mir hat geholfen, Cool and Quiet richtig einstellen. >>>>> Bei dir EIST
    Schau mal im Bios, ob dort EIST aktiviert ist?

    >>EIST Aktivieren<<

    Welchen Energiesparplan hast du eingestellt? >>>>>> Richtigen Plan, siehe EIST?

    Wie gehst du ins Netz, ich nehme an du nutzt die OnBordKarte? >>>>>>>> Wake on Magic Paket, Wake on pattern match und Wake-on-Lan herunterfahren >>>>> deaktivieren.

    Check das mal und dann sehen wir weiter.

    MfG
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. #9 BWL1909, 28.07.2012
    BWL1909

    BWL1909 Neuer Benutzer

    Dabei seit:
    21.07.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Vielen Dank für deine Antwort!

    Also, Fehler werden folgende angezeigt:
    - WMI, SideBySide, Application Hang, EventLog, Service Control Manager.

    Kritsch ist:
    - Kernel-Power.

    Warnung:
    - User Profile Service, Search.

    In dem anderen Bericht kann man die Temperaturen ablesen. Das wollte ein anderer User wissen.

    EIST ist aktiviert. Soll ich das vielleicht deaktivieren? Des Weiteren habe ich ich im BIOS eingestellt, dass das System auf Leistung optimiert ist. Das ist so eine ASUS Option, glaube ich.

    Bei den WakeUp-Eigenschaften des onboard-Netzwerkadapters ist Magic Packet & Pattern Match eingestellt. Zur Auswahl habe ich: 'Magic Packet', 'Pattern Match', 'Packet & Pattern Match' und 'keine'. Soll ich da was ändern?
     
  12. Para

    Para Benutzer

    Dabei seit:
    07.04.2012
    Beiträge:
    81
    Zustimmungen:
    0
    Ja gut, stell doch einfach mal im Bios EIST aus. Du schreibst ja das dein System im Bios auf Leistung eingestellt ist und EIST ist ja für die Stromsparfunktion zuständig. Desweiteren dann natürlich auch im Windows/Engergiesparplan auf Höchstleistung. Evtl bei den WakeUp-Eigenschaften auf "keine", oder brauchst du es, das der Rechner beim Empfang von Daten über die Karte, an geht?

    Mal Testen, kann alles nicht schaden und schlimmer wird es bestimmt nicht. ;)

    MfG
     
Thema: Problem: PC geht einfach aus, aber nicht richtig...
Besucher kamen mit folgenden Suchen
  1. p8h67-v f3

    ,
  2. hilfe pc geht an und aus sockel 1155

    ,
  3. pc geht einfach aus

    ,
  4. problem pc geht einfach aus,
  5. pc geht immer aus aber nicht richtig,
  6. asus p8h67-v shutdown problem,
  7. pc geht aus beim spielen im stresstest wird nix angezeigt,
  8. pc geht aus aber nicht richtig,
  9. P8H67-V Rev.3.0 startet nicht,
  10. pc geht einfach aus p8h67-v,
  11. magic packet &amp; pattern match,
  12. rechner geht nicht ganz aus,
  13. pc probleme pc geht aber hardware nicht,
  14. problembehandlung pc springt aus
Die Seite wird geladen...

Problem: PC geht einfach aus, aber nicht richtig... - Ähnliche Themen

  1. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  2. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  3. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  4. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...
  5. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...