Problem?? oder doch net, mit X1300Pro

Diskutiere Problem?? oder doch net, mit X1300Pro im Grafikkarten Probleme Forum im Bereich Hardware Probleme; Ich habe mir einen neuen rechner Zugelegt und dabei mir die ATO X1300Pro dabei geholt. Wenn ich den rechner nun hochfahre, neu starte oder was...

  1. #1 JKueppi, 23.04.2007
    JKueppi

    JKueppi Neuer Benutzer

    Dabei seit:
    14.04.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe mir einen neuen rechner Zugelegt und dabei mir die ATO X1300Pro dabei geholt.

    Wenn ich den rechner nun hochfahre, neu starte oder was auch immer habe ich nur bild auf meinem Analogen Ausgang. da ich dubble screen habe ist das nicht so wild. aber es kommt mal vor das ich nur einen screnn mitnehmen will. und wenn ich dann mal ins bios oder so schauen will geht das net. ansonsten alles wunderbar dann.

    also mein problem ist halt das ich nicht wie vorher auf beiden bildschirmen das hochfahren sehe. wo ran könnte es liegen??

    System:
    GK X1300Pro PCIe
    Board ASUS P5SD2-FM
    Bios von Fujitsu
    denke das reicht, wenn nicht sagen! ^^
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem?? oder doch net, mit X1300Pro

Die Seite wird geladen...

Problem?? oder doch net, mit X1300Pro - Ähnliche Themen

  1. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  4. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  5. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...