problem nach service pack 3 installation

Diskutiere problem nach service pack 3 installation im Windows XP Probleme Forum im Bereich Windows Probleme; hallo, ich habe ein problem mit meinem computer: nachdem ich service pack 3 installiert habe, kam die meldung ob ich automatische updates...

  1. #1 Joey564, 10.06.2008
    Joey564

    Joey564 Neuer Benutzer

    Dabei seit:
    15.04.2008
    Beiträge:
    29
    Zustimmungen:
    0
    hallo,
    ich habe ein problem mit meinem computer:
    nachdem ich service pack 3 installiert habe, kam die meldung ob ich automatische updates aktivieren will oder nicht. ich habe zugestimmt und dann hing mein pc. mir blieb nur noch der reset knopf. danach startete windows ganz normal, nur nachdem ich mein passwort eingegeben habe, dauert das richtig lange bis der drin ist und meistens sehe ich nur den deskop hintergrund.
    weis jemand wie ich diesen fehler beheben kann, oder ob es möglich ist das service pack wieder zu deinstallieren?

    danke im voraus
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 TIPower, 10.06.2008
    TIPower

    TIPower Erfahrener Benutzer

    Dabei seit:
    26.03.2008
    Beiträge:
    2.201
    Zustimmungen:
    0
    Hasst du Norton als AntiVir????
     
  4. #3 Leonixx, 10.06.2008
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.906
    Zustimmungen:
    0
    Ort:
    NIX DO
  5. #4 Joey564, 10.06.2008
    Joey564

    Joey564 Neuer Benutzer

    Dabei seit:
    15.04.2008
    Beiträge:
    29
    Zustimmungen:
    0
    nein ich habe nicht norton als antivier,
    und ich habe nicht vista sondern windows xp. für vista gibt es noch gar kein service pack 3!!
     
  6. keyins

    keyins Erfahrener Benutzer

    Dabei seit:
    12.05.2008
    Beiträge:
    1.377
    Zustimmungen:
    0
    also ich weiß nicht wo aber es gibt für das Service pack 3b auch eine enfernungs Datei die das SP3 automatisch anlegt falls es Probleme gibt, war bei mir auch so! müsstest du mal deinen Explorer durchwühlen!
    das ist eine Datei mit ganz viele wirren Buchstaben kombinationen auch mit $ und andere zeichen drin^^
     
  7. #6 julchri, 10.06.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.559
    Zustimmungen:
    0
    Ort:
    Bayern
    Systemwiederherstellung vor der Installation von SP3, dann ist es wieder weg.

    @TIPower

    Du tust es schon wieder!!
    Außerdem: es gibt Norton oder Antivir oder......
     
  8. #7 TIPower, 10.06.2008
    TIPower

    TIPower Erfahrener Benutzer

    Dabei seit:
    26.03.2008
    Beiträge:
    2.201
    Zustimmungen:
    0
    So dumm bin ich ja wohl nicht würde ich das mit dem Regenschirm meinen dann würde ich wohl Avira sagen ODA!!!!!!!!
     
  9. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 julchri, 10.06.2008
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.559
    Zustimmungen:
    0
    Ort:
    Bayern
    Schrei hier nicht rum und schau Antivir
     
  11. #9 Leonixx, 11.06.2008
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.906
    Zustimmungen:
    0
    Ort:
    NIX DO
    Sorry, hatte ich überlesen, dass du Windows XP hast! *schäm*
     
Thema:

problem nach service pack 3 installation

Die Seite wird geladen...

problem nach service pack 3 installation - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. USB-3 Treiber für Win 7 64bit

    USB-3 Treiber für Win 7 64bit: Ich habe ein MSI 760GM p23 Board. Unter Chipsatz steht bei Everest Northbridge AMD RS 780/ RS880. Ich will da keine falschen Treiber...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...