problem nach jailbreak 5.0.1

Diskutiere problem nach jailbreak 5.0.1 im Apple Probleme Forum im Bereich Computerprobleme; hallo hatte jailbreak 5.0.1 drauf und dann deinstalliert über intunes wiederherstellung gemacht! jailbreak 5.0.1 ist jetzt auch weg ... aber...

  1. #1 Toerti224, 18.02.2012
    Toerti224

    Toerti224 Erfahrener Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    NRW
    hallo hatte jailbreak 5.0.1 drauf und dann deinstalliert über intunes wiederherstellung gemacht!

    jailbreak 5.0.1 ist jetzt auch weg ...

    aber meine ordner Spiele und andere Apps die ich mal voher hatte bevor ich jailbreak 5.0.1 drauf hatte sind auch weg und kommen auch nicht nach dem Backup wieder den ich vor den jailbreak 5.0.1 gemacht habe!!

    weis jemand warum nicht ????
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 MBPictures, 18.02.2012
    MBPictures

    MBPictures Neuer Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    hab ich dich richtig verstanden:
    Du hast wiederhergestellt und alles ist weg, also apps cydia usw?

    Ich hab auch ne frage wie macht man ein neues Thema hier?
     
  4. #3 Toerti224, 18.02.2012
    Toerti224

    Toerti224 Erfahrener Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    NRW
    Ja wollte cydia wieder runter haben mir war ja klar das alles dann weg ist aber mit dem backup sollte alles wieder drauf sein
     
  5. #4 MBPictures, 18.02.2012
    MBPictures

    MBPictures Neuer Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    also bei mir war es bisher so das installous apps ohne cydia nicht funktioniert haben
     
  6. #5 MBPictures, 18.02.2012
    MBPictures

    MBPictures Neuer Benutzer

    Dabei seit:
    18.02.2012
    Beiträge:
    19
    Zustimmungen:
    0
    wie hast du das thema erstellt?
    Ich finde keinen Button dafür
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 julchri, 18.02.2012
    julchri

    julchri Super-Moderatorin

    Dabei seit:
    28.12.2005
    Beiträge:
    10.561
    Zustimmungen:
    0
    Ort:
    Bayern
    Hallo MBPictures,

    Du klickst auf das Forum, in dem Du schreiben willst.
    Oben links ist ein Button "Neues Thema".
     
  9. #7 Toerti224, 18.02.2012
    Toerti224

    Toerti224 Erfahrener Benutzer

    Dabei seit:
    11.06.2010
    Beiträge:
    176
    Zustimmungen:
    0
    Ort:
    NRW
    sooo mein problem gelöst ...
    das Backup was ich gespeichert habe war anscheint nicht vollständig !!

    wie gut das ich das immer auf 2 rechner mache.. jetzt ist alles wieder da...

    Thema kann geschlossen werden !!!
     
Thema: problem nach jailbreak 5.0.1
Die Seite wird geladen...

problem nach jailbreak 5.0.1 - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...