Problem: Nach dem Anschalten

Diskutiere Problem: Nach dem Anschalten im Nokia N95 Forum Forum im Bereich Nokia Probleme; ....kommt immer Installation wird durchgeführt und danach: unbeglaubigte Software auf der Karte gefunden.... Wie kann ich das abstellen????

  1. #1 stronzo, 18.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    ....kommt immer Installation wird durchgeführt und danach: unbeglaubigte Software auf der Karte gefunden....


    Wie kann ich das abstellen????
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 contakt, 18.09.2008
    contakt

    contakt Erfahrener Benutzer

    Dabei seit:
    13.07.2007
    Beiträge:
    107
    Zustimmungen:
    0
    bei mir hat nur ne kartenformatierung geholfen
     
  4. #3 dabulon, 18.09.2008
    dabulon

    dabulon Benutzer

    Dabei seit:
    23.11.2007
    Beiträge:
    53
    Zustimmungen:
    0
    Wirst wohl nicht drumherumkommen. Formatier deine Speicherkarte :(
     
  5. #4 eistuete, 18.09.2008
    eistuete

    eistuete Erfahrener Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    615
    Zustimmungen:
    0
    Jupp hatte ich auch...
    Wenn du weißt welches programm da stört dann kannst du das auch so weg machen .. Aber im Progr.Man zeigt er ja auch nix an..

    Also Musik,Bilder,Dokumente sichern und Speicherkarte formatieren...
     
  6. #5 stronzo, 18.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    Hmm könnte am Theme liegen, das ließ sich nur installieren, nachdem ich das Datum zurückgestellt habe...


    Reicht es einfach den kompletten Inhalt zu kopieren formatieren und wieder drauf, oder Ordner beim formatieren weglassen?


    Danke Euch erstmal für die Hilfe!!!
     
  7. #6 Caferacer, 18.09.2008
    Caferacer

    Caferacer Erfahrener Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    108
    Zustimmungen:
    0
    Die Meldung mit der unbeglaubigten Software verschwindet ja recht schnell wieder und man kann nicht wirklich lesen, was da alles so steht.
    Ich hab das ein paar mal wiederholt und festgestellt, dass da irgendwas mit "Programme über Programm Manager installieren" oder so steht.

    Wenn man dann mal im Programm-Manager schaut, sieht man die Namen der Programme mit der Info "nicht installiert".
    Man kann dann versuchen, die Programm direkt nochmal mit dem Programm-Manager zu installieren, allerdings klappt das eher selten.

    Was häufiger funktioniert, dass man die nicht installierten Programme über den Weg wieder de-installiert.
    Dann kommt beim Starten auch die Meldung nicht mehr.

    Sollte das auch nicht klappen, kann man die Speicherkarte in den Computer stecken und mit dem Explorer darauf zugreifen.
    Die Einstellungen müssen aber so sein. dass alle verstecken Ordner und Dateien sichtbar sind.
    Dann kann man auf der Karte nach allen Datein mit ".sis" oder ".sisx" suchen.
    Wenn die Suchergebnisse ähnlich aussehen, wie die nicht installierten Programme im Programm-Manager, könnte man die sis-Datein mit dem Explorer löschen.
    Das könnte die Fehlermeldung im Handy auch abstellen.
     
  8. #7 stronzo, 18.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    Das ist ja die Sache! Im Programm-Manager stehen keine "nicht installierten" Programme, habe fast keine drauf!!!
     
  9. #8 stronzo, 18.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    So ich habs es ist das Theme.....Nach der Deinstallation gehts!!! Noch mal drauf ziehen!


    Edit: Mist liegt am Theme.... Son Mist, was kann ich denn machen, dass das Handy das Ding akzeptiert und das Zertifikat anerkennt!

    So ein schöner schwarzer Lambo.....:( Oder hat Einer von Euch ein schickes Lambo-Theme, was geht? War froh das gefunden zu haben!:(
     
  10. #9 Caferacer, 18.09.2008
    Caferacer

    Caferacer Erfahrener Benutzer

    Dabei seit:
    10.05.2007
    Beiträge:
    108
    Zustimmungen:
    0
    Ok...Du kannst das Theme erfolgreich deinstallieren und die Meldung kommt nicht mehr.
    Verstehe ich das richtig, dass Du das Theme danach auch wieder erfolgreich installieren kannst und dann auch nutzen kannst, aber dann meldet das Handy bei jedem Start immer "unbeglaubigte Software"?
    Oder kannst Du es gar nicht erfolgreich installieren?

    Hast Du schonmal versucht, das Theme bei symbiansigned.com mit dem Online Tool für Dein Gerät zu signieren?
     
  11. #10 stronzo, 19.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    Also ich habe jetzt schon 2 Themes probiert! Immer wieder das Gleiche!


    Eins ließ sich nur installieren, nachdem ich das Datum auf 2007 gestellt habe, da sonst kam "Zertifikat abgelaufen"!

    Eins ließ sich ganz normal ohne Umstellen installieren, allerdings kam dann wieder nach dem Neustart, dass ich unzertifizierte Software auf der SD-Karte habe!:(


    Symbiansigned? Erzähl mehr, noch nicht gehört, wie geh ich da vor?


    Ist es nicht möglich diese "Prüfung" abzuschalten? Ich finde in den Sicherheitseinstellungen leider nix!:(
     
  12. #11 eistuete, 19.09.2008
    eistuete

    eistuete Erfahrener Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    615
    Zustimmungen:
    0
    Es gibt zwei möglichkeiten entweder selber das theme signieren mit
    Sign sis Hier die Anleitung(brauchst ein Zertifikat um selber zu signieren)oder du machst
    das so Postfach gucken :D
     
  13. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  14. #12 stronzo, 21.09.2008
    stronzo

    stronzo Erfahrener Benutzer

    Dabei seit:
    08.10.2006
    Beiträge:
    779
    Zustimmungen:
    0
    Danke nochmal eistüte, bekommst ein Bienchen!:)

    Problem gelöst: Theme auf das Handy installieren und NICHT auf die microSD-Karte -> funzt!
     
  15. #13 eistuete, 21.09.2008
    eistuete

    eistuete Erfahrener Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    615
    Zustimmungen:
    0
    Danke :D
     
Thema:

Problem: Nach dem Anschalten

Die Seite wird geladen...

Problem: Nach dem Anschalten - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....