Problem mit Wlan Router!

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von BrokenLanguage, 14.04.2009.

  1. #1 BrokenLanguage, 14.04.2009
    BrokenLanguage

    BrokenLanguage Erfahrener Benutzer

    Dabei seit:
    17.03.2007
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Wedel, nahe Hamburg
    Hi Leute,

    ich habe folgendes Problem:

    Also wir haben ein großes Wlan Netz zuhause welches von einem Server gesteuert wird. An dem Server hängt ein Router mit einer großen Antenne dir das Wlan zur anderen großen Antenne sendet an der widerum ein Router hängt der dann das internet in einzelne Zimmer per Lan Kabel verteilt, mitgekommen??? :) Sonst ein Bild zur verständnis im Anhang ;) . Also das Problem ist jetzt das der Server internet hat es auch sendet per Antenne an den Empfänger Router der alles verteilen soll, nur verteilt der plötzlich kein internet mehr, mein PC sagt mir die ganze zeit " Nur Lokal " also das ich nur im Heimnetzwerk mich bewegen kann aber kein INet habe. Woran kann es liegen das der Router auf einmal kein Internet mehr hergibt??? Allerdings die 3 Notebooks die wir zuhause haben bekommen von unserem Router internet per WLAN ohne Kabel dann. Habt ihr da ne Ahnung! Achja an meinem PC kann es nicht liegen, da wir die Notebooks auch schon per LAN Kabel ausprobiert haben und die haben auch kein Internet!

    Danke schonmal
     

    Anhänge:

    • inet.JPG
      inet.JPG
      Dateigröße:
      27,7 KB
      Aufrufe:
      14
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. heinzl

    heinzl .

    Dabei seit:
    29.01.2008
    Beiträge:
    8.266
    Zustimmungen:
    9
    Ähm, wohnst du in einem Schloß? 8o :D
    Dein "Empfängerrouter" scheint wohl nichts mehr zu empfangen 8)
     
  4. #3 BrokenLanguage, 14.04.2009
    BrokenLanguage

    BrokenLanguage Erfahrener Benutzer

    Dabei seit:
    17.03.2007
    Beiträge:
    227
    Zustimmungen:
    0
    Ort:
    Wedel, nahe Hamburg
    er empfäng das internet aber und verteilt es dann per mini antenne an die Notebooks nur ist wohl irgentetwas umgestellt so das er es nicht mehr per LAN verteilt

    Achja wir haben 2mal den Linksys WRT54GL Router
     
Thema:

Problem mit Wlan Router!

Die Seite wird geladen...

Problem mit Wlan Router! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...