Problem mit W-Lan Verstärker

Diskutiere Problem mit W-Lan Verstärker im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hey, Ich habe gerade versucht meinen Router mit dem W-Lan Verstäker zu verbinden, dabei habe ich alle Schritte wie vorgegeben beachtet jedoch...

  1. #1 Overlocker, 29.07.2009
    Overlocker

    Overlocker Erfahrener Benutzer

    Dabei seit:
    01.12.2008
    Beiträge:
    491
    Zustimmungen:
    0
    Hey,


    Ich habe gerade versucht meinen Router mit dem W-Lan Verstäker zu verbinden, dabei habe ich alle Schritte wie vorgegeben beachtet jedoch funktioniert das ganze nicht. Ich habe die MAC Adresse im Router eingespeichert, und den Repeater soweit fertig eingerichtet. Dummerweise verbindet der sich jetzt aber nicht mit dem Router. Gibts da irgendein "Trick"? :D


    Gruß
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 KennethBaker, 29.07.2009
    KennethBaker

    KennethBaker Erfahrener Benutzer

    Dabei seit:
    10.01.2009
    Beiträge:
    275
    Zustimmungen:
    0
    Ort:
    Stuttgart,Baden-Württemberg
    Was für einen Verstärker benutzt du? Also welche Marke?
     
  4. #3 NixChecker, 30.07.2009
    NixChecker

    NixChecker Guest

    und was für ein Router is das?
     
Thema: Problem mit W-Lan Verstärker
Besucher kamen mit folgenden Suchen
  1. Problem mit W-lan verstärker

    ,
  2. Atheros AR5006 EG Verstärker

Die Seite wird geladen...

Problem mit W-Lan Verstärker - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....