Problem mit VLC unter Ultimate 32 BIT

Diskutiere Problem mit VLC unter Ultimate 32 BIT im Windows Vista Probleme Forum im Bereich Windows Probleme; Hallo ich habe ein Problem ich habe mir den VLC 0.8.6.a installiert ging auch Problem los habe dann eine beliebige Videofile gestartet und ich...

  1. #1 Satake.Naruto, 14.03.2007
    Satake.Naruto

    Satake.Naruto Erfahrener Benutzer

    Dabei seit:
    12.02.2007
    Beiträge:
    127
    Zustimmungen:
    0
    Hallo ich habe ein Problem ich habe mir den VLC 0.8.6.a installiert ging auch Problem los habe dann eine beliebige Videofile gestartet und ich bekamm bei verschiedenen Formaten immer nur ein Rotes-Bild.

    Habe es dann natürlich mit Quicktime, WMPlayer und DivX porbiert und dort funktioniert alles Problemlos.

    Könntet Ihr mir bitte ein Tipp geben das wäre Nett!







    Mein PC

    http://www.sysprofile.de/id25540
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Pixel

    Pixel Erfahrener Benutzer

    Dabei seit:
    01.02.2007
    Beiträge:
    260
    Zustimmungen:
    0
    Einstllungen-Einstellungen

    rechts unten Erweiterte Optionen, Häckechen machen


    Video -Ausgabemodule und bei Viedeoausgabe module das "standart" auf
    Windows GDI Viedeoausgabe wählen

    normal gehts dann
     
  4. #3 Satake.Naruto, 14.03.2007
    Satake.Naruto

    Satake.Naruto Erfahrener Benutzer

    Dabei seit:
    12.02.2007
    Beiträge:
    127
    Zustimmungen:
    0
    Hallo danke für die schnelle Hilfe, funktioniert werde ich mir fürs nächste mal merken. Habe ich nicht gewusst unter Xp hat der immer gleich funktioniert, ist ja aber VISTA.





    Mein PC

    http://www.sysprofile.de/id25540
     
Thema: Problem mit VLC unter Ultimate 32 BIT
Besucher kamen mit folgenden Suchen
  1. vlc rotes bild

Die Seite wird geladen...

Problem mit VLC unter Ultimate 32 BIT - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....