problem mit szenen von digicam in sony vegas 7.0

Diskutiere problem mit szenen von digicam in sony vegas 7.0 im Software Probleme Forum im Bereich Computerprobleme; hallo, ich nutze seit einiger zeit das tolle programm "sony vegas 7.0". jetzt wollte ich mich mal ranmachen, ein wirklich gutes movie zu machen,...

  1. b3ast

    b3ast Erfahrener Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    698
    Zustimmungen:
    0
    hallo,

    ich nutze seit einiger zeit das tolle programm "sony vegas 7.0". jetzt wollte ich mich mal ranmachen, ein wirklich gutes movie zu machen, was auch professionell wirkt. dazu habe ich auch ein paar szenen von einer lanparty aufgenommen, die ich gerne verwenden würde. das programm macht keine zicken beim einfügen der szene und ich kann sie auch ohne weiteres bearbeiten so wie ich es möchte. ja es ist mir sogar gelungen sie zu rendern, hat alles super funktioniert. jetzt kommt der haken!
    aus unerklärlichen gründen verschwindet nach einiger zeit der inhalt der szene, sie wird dann nur noch schwarz angezeigt und ich kann nicht mehr damit arbeiten. zeitweise konnte ich die szene wieder zum vorschein bringen, indem ich auf "open in trimmer" gegangen bin, doch das funktioniert auch nicht mehr. natürlich war es schon ein gewisser aufwand, die szene so zu bearbeiten, um meinen ansprüchen gerecht zu werden. wäre es nur diese eine szene, so könnte ich damit leben, doch ich möchte noch mehr einfügen. meistens tritt der fehler auf, wenn ich sony vegas geschlossen hatte und (meinetwegen am nächsten tag) wieder geöffnet habe. ich hoffe mir kann geholfen werden.


    grüße

    stefan




    edit:
    ich werde jetzt meine clips von der digicam in sony vegas unkomprimiert rendern und nehme dann dieses videomaterial für mein movie. ich hoffe einfach mal, dass das klappt. meld mich dann nochmal, wenn ich die hürde geschafft habe.
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

problem mit szenen von digicam in sony vegas 7.0

Die Seite wird geladen...

problem mit szenen von digicam in sony vegas 7.0 - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Sony Ericsson XA1

    Sony Ericsson XA1: Hallo, Habe vor kurzem ein Xperia XA1 gekauft aber die WiFi Reichweite scheint etwas kurz zu sein (im Vergleich zu meinem alten iPhone4). Hat...
  4. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  5. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...