Problem mit Symbolen auf Destktop...?!?!

Dieses Thema im Forum "Windows XP Probleme" wurde erstellt von BUBBA16590, 23.09.2007.

  1. #1 BUBBA16590, 23.09.2007
    BUBBA16590

    BUBBA16590 Guest

    Hallo

    Also ich habe ein problem und ich weiss nicht wie ich das wegbekommen kann... ?(

    hinten den symbolbeschriftungen auf dem desktop ist immer ein kasten der mit einer fabe ausgefüllt ist...

    also beispiel...
    ich habe einen komplett weisen hintergrund aber was dann scheisse aussieht ist das hinter den symbolbeschriftungen so kästen sind die in z.B. schwarz sind...

    ich hoffe ihr versteht was ich meine und könnt mir helfen^^ danke... :D

    BUBBA16590 8)

    hier ist ein screenshot... :)

    [​IMG]
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Wika

    Wika Erfahrener Benutzer

    Dabei seit:
    19.07.2007
    Beiträge:
    647
    Zustimmungen:
    0
    Systemsteurung/System dann auf Registerkarte Erweitert. Dann bei Systemleistung auf Einstellen klicken und ein Häckchen vor "Durchsichtigen Hintergrund bei Symbolunterschriften auf Desktop". Dann sollte es wieder gehen :)

    MFG

    Wika
     
  4. #3 BUBBA16590, 23.09.2007
    BUBBA16590

    BUBBA16590 Guest

     
  5. #4 GrayGhost, 23.09.2007
    GrayGhost

    GrayGhost Erfahrener Benutzer

    Dabei seit:
    04.06.2007
    Beiträge:
    422
    Zustimmungen:
    0
    Hallo,
    hast du aktive Desktopelemente (Active Desktop) installiert? Dieser Effekt kann auftreten, wenn du aktive Desktopelemente eingebaut und diese Fixiert hast.

    Eigenschaften vin Anzeige > Register "Desktop" > Taste "Desktop anpassen...." > Register "Web".
     
  6. #5 BUBBA16590, 24.09.2007
    BUBBA16590

    BUBBA16590 Guest

    hm...

    weiss ich nicht
    ich weiss nämlich nciht was du meinst...?!?!

    sag mir einfach wo ich draufklicken muss...:)

    also in reihenfolge....was z.B ist "vin"

    mfg BUBBA
     
Thema:

Problem mit Symbolen auf Destktop...?!?!

Die Seite wird geladen...

Problem mit Symbolen auf Destktop...?!?! - Ähnliche Themen

  1. Avira AntiVir Tray Symbol

    Avira AntiVir Tray Symbol: Hey Leute, Nachdem kein Avira Schirmchen mehr in der Taskleiste angezeigt wurde, habe ich es neu installiert. Selbes Resultat wie zuvor, kein...
  2. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...