Problem mit Surroundsystem!

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von holgernator, 08.05.2007.

  1. #1 holgernator, 08.05.2007
    holgernator

    holgernator Neuer Benutzer

    Dabei seit:
    22.03.2007
    Beiträge:
    29
    Zustimmungen:
    0
    hallo,
    seit kurzem besitze ich mit stolz dieses surroundsystem von teufel!
    bin bis jetzt auch ganz zufrieden damit! nur eine sache ist merkwürdig: die front lautsprecher sind wesentlich lauter als z.B center oder side! der größte unterschied besteht jedoch von front zu rear! die qualität ist dabei aber keinesfalls schlechter als bei den anderen!
    so ganz kann ich das nicht verstetehen, in der artikelbeschreibung ist ja angegeben, dass der subwoofer 8 intergrierte endstufen mit jeweils 100W hat! warum sind sie dann unterschiedlich laut??
    ist das normal??

    DANKE
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Headbreaker, 09.05.2007
    Headbreaker

    Headbreaker Guest

    bei mir ist das auch so aber ich habe keines von teufel...ich schätze mal du hast das zeug am rechner angeschlossen ....also ich mache es mir einfach und zwar hab ich die regelung so umgestellt das beides gleich laut ist ... also in der lautstärkeregelung einfach front leiser und rear lauter gemacht
     
  4. teodor

    teodor Erfahrener Benutzer

    Dabei seit:
    19.03.2007
    Beiträge:
    918
    Zustimmungen:
    0
    ich kann dir sagen wieso die front Lautsprecher leiser sind...
    das ist deswegen, weil wenn du vor dem Computer sitzt sind ja die hinteren Lautsprecher weiter entfernt
    und damit du sie hörst sind sie lauter
     
  5. #4 holgernator, 09.05.2007
    holgernator

    holgernator Neuer Benutzer

    Dabei seit:
    22.03.2007
    Beiträge:
    29
    Zustimmungen:
    0
    @teodor

    ich glaub du hast da was falsch verstanden! nicht die front sind leiser sondern die rear! wie du argumentierst, müssten ja normal die rear lauter sein, wegen der größeren entfernung zum hörer! sind sie aber nicht!

    @Headbreaker

    ja, so hab ich das auch gemacht! einfach die rear bisschen lauter und die front bisschen leiser!

    also kann man sagen, dass das normal ist und ich mir darüber keine weiteren gedanken machen muss oder?

    Danke
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit Surroundsystem!

Die Seite wird geladen...

Problem mit Surroundsystem! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...