Problem mit Speedport w700V

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von PC Fan, 11.08.2007.

  1. PC Fan

    PC Fan Neuer Benutzer

    Dabei seit:
    10.08.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo ich hab ein folgendes proplem mit dem Router :

    Ich muss ihm 2-3 neustarten,
    weil ich keine internet verbindung über denn Bowser und über icq
    bekomme aber über die Drahtlose Netzwerkverbindung und übern T-Online WLAN-Access Finder immer eine hervorragende verbindung.

    Wie kommt das ?
    Wie kann ich das beheben ?

    Bitte helft mir
    Danke im vorraus 8)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit Speedport w700V

Die Seite wird geladen...

Problem mit Speedport w700V - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...