problem mit speedport w700V

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von eisbaeer, 30.07.2007.

  1. #1 eisbaeer, 30.07.2007
    eisbaeer

    eisbaeer Benutzer

    Dabei seit:
    13.11.2006
    Beiträge:
    85
    Zustimmungen:
    0
    Ich habe ein neues speedport w 700 V und benutze t-online dsl flat 2000.
    Die konfiguration hat alles super geklappt und ich komme auch ins inet schnell. Aber nach einigen minuten reagiert mein IE nicht mehr. Muss es also schliessen und neu öffnen und dann wieder das selbe spiel. Als alternative habe ich noch den Firefox broser runtergezogen und dort ist das selbe problem. Hab die windows firewall schon ausgeschalten aber immer das selbe problem. Ich benutze XP.
    Kann mir da jemand helfen????
    Und ich möchte gerne WLan nutzen. Da ich nen laptop habe könnte ich ne wlan karte oder usb stick nutzen. Was ist besser und welches Produkt verträgt sich gut mit dem speedport?
    Vielen dank im vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Yoni

    Yoni Guest

    Zu Deinem Problem kann ich leider nichts sagen. Aber für Dein laptop würde ich Dir eine WLAN-Karte empfehlen. Hab selbst einen Speedport W 501V und hab mir dazu einen Speedport W 100 Stick für meinen Rechner und eine Speedport W 100card für mein laptop besorgt. Der Empfang bei der Karte ist um längen besser als beim Stick!!! Ich habe mit dem laptop im ganzen Haus einen hervorragenden Empfang, während ich mir für den Stick ein 3m langes USB-Kabel kaufen musste und den Stick an der besten Stelle befestigen, damit die Verbindung nicht immer abbricht.
     
Thema: problem mit speedport w700V
Besucher kamen mit folgenden Suchen
  1. problem speedport w501v w 100card

    ,
  2. speedport w700 fehler muss immer neu starten

Die Seite wird geladen...

problem mit speedport w700V - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...