Problem mit Speedport w500v und Repeater w100XR

Diskutiere Problem mit Speedport w500v und Repeater w100XR im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo zusammen, ich habe ein kleines Problem beim Betreiben des Repeaters W100XR in Zusammenhang mit einem Speedport W500V Router. Ich habe es...

  1. natmu

    natmu Neuer Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein kleines Problem beim Betreiben des Repeaters W100XR in Zusammenhang mit einem Speedport W500V Router.

    Ich habe es jetzt soweit gepackt, dass beide Geräte im gleichen Netz sind und ich beide anpingen kann.
    In beiden Configs finden sie sich auch gegenseitig. Ich kann auch meinen PC an den W100XR mit einem Netzwerkkabel anschliessen und komme dann ins Internet, also ist eigentlich die WLAN Verbindung zwischen Router und Repeater auch gegeben.
    Somit sollten auch alle WLAN Einstellungen richtig eingestellt sein.

    Was allerdings nicht funktioniert, dass ich mit dem Repeater per WLAN verbinden kann.
    Über das Intel ProSet Tool meiner WLAN Karte sehe ich (MAC Adresse des Routers), dass die Verbindung immer mit dem Router hergestellt wird, nicht mit dem Repeater.
    Solang ich in Reichweite des Routers bin ists ja auch kein Problem, sobald ich aber 2-3 Zimmer weitergehe wo der Router nicht mehr hinkommt, der Repeater normalerweise aber schon, bekomme ich überhaupt keine Verbindung.
    Auch wenn ich manuell versuchen will, mich mit dem Repeater zu verbinden (über bevorzugten Knotenpunkt, MAC Adresse, über mein WLAN Tool) kommt keine Verbindung zu Stande.

    Was kann es denn hier noch für ein Problem geben?

    Für eine Antwort, wäre ich sehr dankbar!

    Gruss und Danke
    natmu
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit Speedport w500v und Repeater w100XR
Die Seite wird geladen...

Problem mit Speedport w500v und Repeater w100XR - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...