Problem mit Speedport w500v und Repeater w100XR

Diskutiere Problem mit Speedport w500v und Repeater w100XR im Speedport Hilfe Forum Forum im Bereich Netzwerkprobleme & Internetprobleme; Hallo zusammen, ich habe ein kleines Problem beim Betreiben des Repeaters W100XR in Zusammenhang mit einem Speedport W500V Router. Ich habe es...

  1. natmu

    natmu Neuer Benutzer

    Dabei seit:
    23.09.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe ein kleines Problem beim Betreiben des Repeaters W100XR in Zusammenhang mit einem Speedport W500V Router.

    Ich habe es jetzt soweit gepackt, dass beide Geräte im gleichen Netz sind und ich beide anpingen kann.
    In beiden Configs finden sie sich auch gegenseitig. Ich kann auch meinen PC an den W100XR mit einem Netzwerkkabel anschliessen und komme dann ins Internet, also ist eigentlich die WLAN Verbindung zwischen Router und Repeater auch gegeben.
    Somit sollten auch alle WLAN Einstellungen richtig eingestellt sein.

    Was allerdings nicht funktioniert, dass ich mit dem Repeater per WLAN verbinden kann.
    Über das Intel ProSet Tool meiner WLAN Karte sehe ich (MAC Adresse des Routers), dass die Verbindung immer mit dem Router hergestellt wird, nicht mit dem Repeater.
    Solang ich in Reichweite des Routers bin ists ja auch kein Problem, sobald ich aber 2-3 Zimmer weitergehe wo der Router nicht mehr hinkommt, der Repeater normalerweise aber schon, bekomme ich überhaupt keine Verbindung.
    Auch wenn ich manuell versuchen will, mich mit dem Repeater zu verbinden (über bevorzugten Knotenpunkt, MAC Adresse, über mein WLAN Tool) kommt keine Verbindung zu Stande.

    Was kann es denn hier noch für ein Problem geben?

    Für eine Antwort, wäre ich sehr dankbar!

    Gruss und Danke
    natmu
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit Speedport w500v und Repeater w100XR
Besucher kamen mit folgenden Suchen
  1. speedport w500v mit repeater

Die Seite wird geladen...

Problem mit Speedport w500v und Repeater w100XR - Ähnliche Themen

  1. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  2. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  3. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....
  4. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  5. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...