Problem mit Speedport 502V - WLAN

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von Krisge, 05.07.2008.

  1. Krisge

    Krisge Neuer Benutzer

    Dabei seit:
    05.07.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    zu meinem Problem:

    Hab DSL 1000,
    Speedport 502V mit LAN angeschlossen an 1.PC (XP Sp2), Internet Funktioniert,
    AVM Fritz WLAN Stick an 2.PC (XP Sp2), zeigt an das eine Verbindung besteht jedoch funktioniert der IExplorer nicht.

    Dieses Problem habe ich erst, seit ich den 1.PC auf den Auslieferungszustand wiederhergestellt und die T-Online Software neu Installiert habe! Vorher funktionierte die Verbindunge mit den gleichen Einstellungen ohne Probleme!! Jetzt funktioniert es blos wenn ich die AVM Software meines WLAN Sticks de- und dann neu installiere, und dann auch bloß für ca. 30 minuten!! Hab schon in allen Foren nachgeschaut und auch alles ausprobiert aber irgendwie funktioniert nichts!! Natürlich habe ich auch im T-Online Service Center angerufen, aber die haben auch bloß gesagt dass es am Treiber der Netzwerkkarte liegt, trotzdem funktioniert es immer noch nicht!!

    Würde mich über Hilfe sehr freuen!!

    Danke

    MfG Tobi
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit Speedport 502V - WLAN
Besucher kamen mit folgenden Suchen
  1. speedport 502v probleme wlan

    ,
  2. speedport 502 beschleunigen

    ,
  3. Startcenter speedport W502V Typ A

    ,
  4. dsl probleme speedport502,
  5. WLAN Probleme speedport 502v,
  6. xp wlan probleme speedport 502,
  7. wie krieg ich wlan an speedport502v,
  8. speedport w502v mehrere pc,
  9. mit speedport w 502v 2 pcs wlan,
  10. mit speedport w502v wlan
Die Seite wird geladen...

Problem mit Speedport 502V - WLAN - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Windows 10 - WLAN

    Windows 10 - WLAN: Hallo liebe Forengemeinde, bin auf ein Problem gestoßen und zwar wie kann ich denn unter Windows 10 ein bereits eingerichtetes WLan Profil...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  5. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...