Problem mit Siemens SX1

Diskutiere Problem mit Siemens SX1 im Handy Probleme Forum im Bereich Computerprobleme; Hallo, kennt jemand von euch dieses Problem: wenn ich mein Siemens SX1 nach dem Laden einschalten möchte,leuchtet eine Zeit lang das...

  1. #1 schwoob, 19.04.2008
    schwoob

    schwoob Neuer Benutzer

    Dabei seit:
    19.04.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    kennt jemand von euch dieses Problem:

    wenn ich mein Siemens SX1 nach dem Laden einschalten möchte,leuchtet eine Zeit lang das Display,dann kommt die Pin Eingabe, ich aber dazu nicht komme, da kurz dannach es kurz brummt und das Handy sich abschaltet.

    ich habe es mehrmals versucht "einzuschalten" aber es geht nicht. Habe auch einen neuen Akku besorgt, mit diesem funktioniert das aber auch nicht.

    Freue mich über jeden Hinweis !!

    Gruß schwoob
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit Siemens SX1
Besucher kamen mit folgenden Suchen
  1. sx1 siemens einschalten

    ,
  2. siemens sx1 softwarefehler

    ,
  3. siemens sx1 akku laden fehler

    ,
  4. softwarefehler simens sx 1
Die Seite wird geladen...

Problem mit Siemens SX1 - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...