problem mit Router speedport w 500v

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von orpheus371, 20.03.2006.

  1. #1 orpheus371, 20.03.2006
    orpheus371

    orpheus371 Neuer Benutzer

    Dabei seit:
    15.03.2006
    Beiträge:
    3
    Zustimmungen:
    0
    versuche schon seit einiger zeit mein router zu konfigurieren(speedport w 500v),kann aber nicht über mein computer auf den router zugreifen,finde ihn auch nicht mit ip über explorer.


    was kann ich tun ?????? Bitte um hilfe !!!! Heul der router macht mich fertig !!!!!!!!!!!!!!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. pojo

    pojo Erfahrener Benutzer

    Dabei seit:
    20.03.2006
    Beiträge:
    196
    Zustimmungen:
    0
    Hallo!

    Hast du auch die Firmware des Routers installiert?

    Hast du mal versucht den Router anzupingen?

    Start > Ausführen > ping 192.168.x.x

    Kabel und Stecker überprüft?

    Check nochmal Alles.

    Gruß, pojo
     
  4. #3 orpheus371, 20.03.2006
    orpheus371

    orpheus371 Neuer Benutzer

    Dabei seit:
    15.03.2006
    Beiträge:
    3
    Zustimmungen:
    0
    hi werde mal alles nochmal testen,die einzigste firmware die ich habe ist das programm online control sonst hab ich nichts von dem router hast du das gemeint oder gibt es ein speziellen treiber für den router,das andere was du mir geschrieben hast probier ich noch wen ich zeit hab,kann ich dann nochmal anschrfeiben wen es nicht klappt. gruss orpheus371
     
  5. André

    André Guest

    Hallo

    Ich habe seit heute den Speetport W 500V und habe das Selbe Problem.
    Kann den Router nicht konfigurieren. Hab es mit Intrenet Explorer versucht, da kam ich bis jetzt einmal ins Konfigurationsmenü. Mit Firefox und Netscape gehts etwas besser.

    Bei mir fehlen im Konfigurationsmenü ganze Unterpunkte.

    schicke den Router noch heute zurück, ist sicher ein Softwareproblem.

    Weist du schon mehr??

    Gruß

    André
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: problem mit Router speedport w 500v
Besucher kamen mit folgenden Suchen
  1. dsl speedport w500v 196

    ,
  2. speedport w 500v 196

Die Seite wird geladen...

problem mit Router speedport w 500v - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...