Problem mit Raid

Diskutiere Problem mit Raid im Hardware Probleme Forum im Bereich Computerprobleme; moin Ich habe seit kurzem ein Abit KT7A Raid. Die Festplatte habe ich an den Raid Port geschlossen (BArracuda 7200 mit 40 Gbytes, alles andere...

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Robman

    Robman
    Administrator

    Dabei seit:
    04.12.2002
    Beiträge:
    5.029
    Zustimmungen:
    0
    moin

    Ich habe seit kurzem ein Abit KT7A Raid. Die Festplatte habe ich an den Raid Port geschlossen (BArracuda 7200 mit 40 Gbytes, alles andere an die normalen Ide Ports)

    Das Problem ist wenn Windows lädt und die icons laden usw. ruckelt die Maus sehr stark. Auch bei mehreren Anwendungen.Beispielsweise wenn ich winamp anhabe ist das manchmal verzerrt. Das alles passiert nicht wenn ich die Festplatte über den normalen Port laufen lasse (wie auch Brenner und DVD).


    thx


    edit:
    Ich werde die Daten wegsichern und formatieren, werde berichten!

    edit2:
    Nein nichts, aber Raid soll einige Probs mit der Barracuda haben, dafür gibts aber Patchs, aber bei einer Platte lohnt sich Raid eh nicht, daher im Bios ausgeschaltet und so auf ATA 100 laufen lassen.

    *closed*
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit Raid

Die Seite wird geladen...

Problem mit Raid - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
Status des Themas:
Es sind keine weiteren Antworten möglich.