problem mit neuem router speedport

Dieses Thema im Forum "Speedport Hilfe Forum" wurde erstellt von v3nd3tt4_8778, 21.04.2011.

  1. #1 v3nd3tt4_8778, 21.04.2011
    v3nd3tt4_8778

    v3nd3tt4_8778 Neuer Benutzer

    Dabei seit:
    21.04.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute,
    habe folgendes problem mit meinem neues router, dem speedport w503v :
    habe ihn ganz normal konfiguriert mit dem laptop von meinem vater über lan kabel, hat auch alle gut geklapt ! wlan funktionier bei dem laptop! da lämpchen leuchtet beim router auch! jetzt haben wir aber bei allen anderen computer und geräten keinen wlan zugriff. in der liste mit den routern die man findet sieht man unseren router (signalstärke hervorragend) auch und wenn ich das net schlüssel eingebe, versucht der zu verbinden, aber das schlägt immer fehl! der schlüssel ist aber 100pro richtig!!! ich habe noch mal geguckt ob die wlan zugangsbeschränkung an ist, aber die ist aus!!! wie kann das den sein ?:confused: habe jetzt wieder unseren alten router angeschlossen weil ich i-net brauche und nicht immer an den laptop von meinem vater will um ins i-net zu gehen! brauche hilfe ! soll ich den router wieder zurück schicken oder was ???

    danke schon mal für eure hilfe ;)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Sigi

    Sigi
    Moderator

    Dabei seit:
    14.08.2008
    Beiträge:
    8.341
    Zustimmungen:
    2
    Ort:
    Schillsdorf
    Das Thema ist schön etwas älter, aber wurde noch nicht beantwortet:

    Ich weiß aus Erfahrung, dass die Speedports W503V die anfälligsten Roter der Telekom sind. Habe für Freunde und Kunden - schätzungsweise - 8 oder 9 Geräte getauscht.
    Wenn das INet aller Rechner mit dem alten Router funktioniert, liegt es nahe, dass das dieser W503V auch eine Macke hat.
     
Thema:

problem mit neuem router speedport

Die Seite wird geladen...

problem mit neuem router speedport - Ähnliche Themen

  1. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  2. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  3. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  4. neuer PC

    neuer PC: Hallo Leute, könntet ihr mir einen PC zusammenstellen? Keine große Anforderung, wird nur als reiner Office-PC benötigt, spielt ab und zu mal...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....