Problem mit neuem PC

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von aL3ks3y, 21.09.2008.

  1. #1 aL3ks3y, 21.09.2008
    aL3ks3y

    aL3ks3y WHO IS IT

    Dabei seit:
    15.06.2008
    Beiträge:
    354
    Zustimmungen:
    0
    Ort:
    Bavaria
    Problem 1:
    Habe mir gestern meinen neuen PC zusammen gebaut, alles läuft normal (glaube ich), doch dann habe ich den CPU-Z angemacht und was sehe ich da, der "Core Voltage" springt bei mir wie verrückt, er pendelt immer ca. zwischen 1,104-1,121 Volt und der "Core Speed" steht zur 98 % immer bei ca. 2000MHz und springt selten auf die 2833MHz Marke! (Habe den Intel Q9550 2,83 Ghz)

    Was habe ich für ein Problem? Ist es gefährlich? Habe ich irgend welche kabeln vergessen anzuschließen oder sogar vertauscht????

    Problem 2:

    Habe auch ein Problem mit meinem Arbeitsspeicher, habe die OCZ Reaper PC2-8500(1066MHz) verbaut. Leider steht in CPU-Z das sie nur mit einer Geschwindigkeit von PC2-6400 (400MHz) laufen.

    Ist das Ok oder passt da was auch nicht?

    Problem 3:
    Und dann habe ich noch ein Problem mit dem Netzwerk, komme nicht ins Internet rein.
    Habe eine Breitbandverbindung mit Passwort und Benützer Namen erstellt, doch er zeigt mir bei Verbindungsaufbau ein Fehler: "Fehler 769, die Zieladresse existiert nicht oder der RAS-Server ist abgeschaltet."


    Bitte helft mir, habe sonnst kein Plan :(

    PS: Die Komponenten stehen in der Signatur.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Iceman

    Iceman Erfahrener Benutzer

    Dabei seit:
    23.01.2007
    Beiträge:
    2.217
    Zustimmungen:
    0
    problem 1: gefährlich ist es erstmal nicht da die spannung eher zu niedrig ist als zu hoch. könnte sein das die cpu bei nicht-auslastung runter getaktet wird.
    da kann dir ein anderer der das board auch hat sicher besser weiterhelfen.

    problem 2:

    geh ins bios und schau unter advanced chipset features rein. dort müsstest du den ramteiler einstellen können. diesen musst du auf 5:4 einstellen, dann sollten die auch voll laufen.

    generell solltest du auch nur auf die werte im bios vertrauen. also schauen ob sie dort gleich sind und wenn ja, kannste cpu-z weiter nutzen.

    EDIT: habe auch grade bei asus gelesen, das auch der RAM runter getaktet werden kann bei dem board
     
Thema:

Problem mit neuem PC

Die Seite wird geladen...

Problem mit neuem PC - Ähnliche Themen

  1. Wer wartet auch gespannt auf die neuen Nokia Smartphones?

    Wer wartet auch gespannt auf die neuen Nokia Smartphones?: 2017 sollen ja Smartphones von Nokia auf den Markt kommen, die uns, laut Ankündigungen, umwerfen sollen. Ich habe bislang noch mein heiß und innig...
  2. PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?

    PC-"Putz"-oder Bereinigungs-Software...ja oder nein ?: Hallo zusammen, Ich möchte nach dem Sinn oder der Notwendigkeit einer PC-Pflegesoftware. fragen. Lange Zeit hatte ich die Software von AVG in...
  3. Universal PC mit Gaming Ambitionen

    Universal PC mit Gaming Ambitionen: Hi Leute, ich bräuchte, da ich einiges aus der Materie raus bin, Hilfe bei einer aktuellen PC Zusammenstellung. Wünsche: Ein schlichter Intel PC...
  4. Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen

    Neue Grafikkarte Pc Schaltet sich einfach aus und neustartet bei Leistungsstarken Spielen: Ich habe vor mehreren Wochen von meiner Geforce GTX 285 Grafikkarte auf die GTX 570 von EVGA Overclocked gewechselt da ich diese brauchte um...
  5. Passendes Regal, Sideboard für PC, Hardware & Co.

    Passendes Regal, Sideboard für PC, Hardware & Co.: Liebe Profis und erfahrende Amateure. ich habe einmal eine ganz doofe Frage. Wie habt Ihr Euren Rechner aufgestellt, bzw. wie bewahrt ihr Eurer...