Problem mit NetCologne?

Diskutiere Problem mit NetCologne? im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo, mein Computer benötigt sehr viel Zeit zum hochfahren. Allerdings nur, wenn das Netzwerkkabel eingesteckt ist. Wenn es nicht eingesteckt...

  1. #1 MartinG, 27.08.2006
    MartinG

    MartinG Neuer Benutzer

    Dabei seit:
    27.08.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,

    mein Computer benötigt sehr viel Zeit zum hochfahren. Allerdings nur, wenn das Netzwerkkabel eingesteckt ist. Wenn es nicht eingesteckt ist, ist er in ca. 50 Sek. betriebsbereit. Ist es aber eingesteckt, dann braucht er insgesamt ca. 2 1/4 Minuten, davon hängt er etwa 30 Sek. bei dem Bild "Willkommen" und benötigt dann nochmal 45 Sek. in denen auf dem Desktop lediglich der Mauszeiger angezeigt wird, aber noch keine Icons und auch nicht die Taskleiste angezeigt werden.

    Ich möchte noch dazu sagen, dass der Computer ziemlich neu ist und ich am Anfang auch schon Probleme mit dem hochfahren hatte. Diese schienen aber behoben, nachdem ich den Computer zum Händler zurückgegeben hatte und die Festplatte ausgetauscht wurde.

    Ich frage mich jetzt, ob es am Computer oder an meinem DSL Provider (Netcologne) liegt, oder es vielleicht nur eine Einstellungssache ist, die man vielleicht einfach beheben kann.

    Falls mir jemand einen Tipp geben kann, wäre ich sehr dankber.

    Freundliche Grüße
    Martin
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit NetCologne?
Besucher kamen mit folgenden Suchen
  1. netcologne lan geht nicht

    ,
  2. netzwerkkabel problem net cologne

Die Seite wird geladen...

Problem mit NetCologne? - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....