Problem mit Mirko / Sound

Dieses Thema im Forum "Software Probleme" wurde erstellt von XcLi0, 31.12.2006.

  1. XcLi0

    XcLi0 Guest

    Hallo erstmal

    Seid Heute nachmittag hab ich ein Problem mti meinem PC Wenn ins Teamspeak gehe und Rede Hören die nix ! Wenn ich Musik anmachen Hören sie das mit wenn ich einen Ton Höre von irgendwas hört man das im TS² aber nicht mein Gerede Bei MSN ist es genau so !

    Weiß einer woran das liegen könnte ?!

    Thxim vorraus
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. celle7

    celle7 Neuer Benutzer

    Dabei seit:
    31.12.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hi versuch ma in den audio optionen die audiomixer raus zu nehmen oder aus zu schalten. hatte das prob auch schon ma einfach audio mixer deaktivieren und mic aktivieren ...

    start : systemsteuerung,audio,dann bei einstellung und dann bei aufnahme;) hoffe es klappt
     
  4. #3 PcFrEaK, 31.12.2006
    PcFrEaK

    PcFrEaK Erfahrener Benutzer

    Dabei seit:
    18.12.2005
    Beiträge:
    2.239
    Zustimmungen:
    0
    Ja. einfach in Systemsteurung gehen unter Sounds und audio, dann auf Aufnahme und den Haken bei Mikrofon Setzen unda lle sonstigen haken entfernen

    PcFrEaK
     
  5. XcLi0

    XcLi0 Guest

    Bei mir Steht aber nicht aufnahme Systemsteuerung Sounds & Audiogeräte
    Lautärke Sounds Audio Stimme Hardware nirgendwo was gefudnen
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit Mirko / Sound

Die Seite wird geladen...

Problem mit Mirko / Sound - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...