Problem mit meiner 5700LE

Diskutiere Problem mit meiner 5700LE im Grafikkarten Probleme Forum im Bereich Hardware Probleme; hi leute... hab eine 5700le (256mb) die seit der formation meiner fesplatte nicht mehr funktionieren will... wenn ich einen treiber installiere...

  1. ayana

    ayana Guest

    hi leute...

    hab eine 5700le (256mb) die seit der formation meiner fesplatte nicht mehr funktionieren will...

    wenn ich einen treiber installiere und danach mein pc neustarte läufts nur noch mit 4bit und einer auflösung von 640x480 und mehr geht nicht...

    kann mir da jemand helfen??? woran kann das liegen???
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Que

    Que Neuer Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    2.307
    Zustimmungen:
    0
    Ort:
    Innsbruck
    is bei mir nach einer neuinstallation auch. ich installiere den neuen treiber starte neu und dann hab ich auch so 4 bit. dann installiere ich den treiber nochmal starte neu und es funktioniert. keine ahnung wieso aber ich muss meinen graka treiber 2 mal installieren damit es funzt...
     
  4. ayana

    ayana Guest

    heeey Que du kannst dir nicht vorstellen wie sehr ich dich grad drücken könnte :D:D:D funktioniert sogar... und ich versuch alles mögliche und nichts funzt OMG...

    Danke Danke... ;)
     
  5. Que

    Que Neuer Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    2.307
    Zustimmungen:
    0
    Ort:
    Innsbruck
    Bitte Bitte
     
  6. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit meiner 5700LE

Die Seite wird geladen...

Problem mit meiner 5700LE - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....