Problem mit Mainboard

Diskutiere Problem mit Mainboard im Hardware Probleme Forum im Bereich Computerprobleme; Guten Tag , also folgendes Problem habe ich und hoffe das ihr mir helfen könnt. Habe einen AMD Athlon 3800+ mit einer Geforce GT 7600. Mein...

  1. #1 problemmen, 02.07.2008
    problemmen

    problemmen Guest

    Guten Tag ,

    also folgendes Problem habe ich und hoffe das ihr mir helfen könnt.

    Habe einen AMD Athlon 3800+ mit einer Geforce GT 7600.

    Mein Rechner hat immer einwandfrei funktioniert bis ich eines Tages mein Rechner einschaltete und der nicht mit hochfährt, statdessen aber 10 mal piepte. 2 kurz und schnell und dann 8x gleichmäßig.

    Ich muss dazu sagen das der Rechner manchmal hochfährt aber nach paar minuten mein Bild friert und gar nichts mehr funktioniert. Und in 1 von 10 Fällen läuft der Rechner einwandfrei.

    Das silberne Ding auf meiner Platine wird ziemlich heiss, sauheiss. Ich glaube das ist der Chipsatz der sich genau unter der Grafikkarte befindet. Dadruch erhitzt sich meine Graka gleich auf 60° mit.

    Daher mein Frage an euch.

    Liegt es am chipsatz? Oder habt ihr noch andere mögliche Ursachen?!

    Bedanke mich schon mal im Vorraus.
     
Thema:

Problem mit Mainboard

Die Seite wird geladen...

Problem mit Mainboard - Ähnliche Themen

  1. ec flash Mainboard def?

    ec flash Mainboard def?: Hallo Liebe Foren Kollegen Ich bin heute von einer LAN nach Hause gekommen. und wollte gerade meinen PC starten da bekam ich diese Fehler...
  2. Wann baue ich mein neues Mainboard ein?

    Wann baue ich mein neues Mainboard ein?: Ich habe mir einen neuen Prozessor und Mainboard gekauft. Weil ich von AMD auf Intel umsteige muss ich mein Windows neu installieren, weil es ja...
  3. Mainboard wechsel unter Windows 10?

    Mainboard wechsel unter Windows 10?: Mainboard wechsel unter Windows 10? Guten Tag werte Leser! Ich habe vor mir ein neues Mainboard zu holen und habe bedenken, dass eventuell...
  4. Messen: Kommt Strom auf dem Mainboard an?

    Messen: Kommt Strom auf dem Mainboard an?: Hallo, ich habe den Verdacht, dass bei einem G50-70 irgendwo der Kontakt zwischen Ladebuchse und Mainboardanschluss unterbrochen ist. Kann mir...
  5. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...