Problem mit links

Dieses Thema im Forum "Webmaster Hilfe / Programmierer Forum" wurde erstellt von Serial, 13.09.2006.

  1. Serial

    Serial Erfahrener Benutzer

    Dabei seit:
    29.06.2006
    Beiträge:
    277
    Zustimmungen:
    0
    Hi,
    1.ich hab ein problem, wenn ich einen link unter ein bild packe:
    das bild bekommt immer einen rahmen, dieser rahmen, hat die farbe, die man vorher im bodytag eingestellt hat für links... aber dumemrweise kann man das nicht einfach weglassen :/... weil wenn mans weglässt ist der rahmen immernoch da. Also den würd ich gern weghaben, aber ich krigs komischer weise nich hin -.-


    2.und dann noch zu dem effeckt, das man wenn man mit der maus drauf geht, das bild gewechselt wird, z.b. bei einem menü, da wird dann wenn man mit der maus draufgeht oft einfach hellfer der hintergrund... da wechselt er ja zwischen 2 images aber das klappt bei mir auch noch nicht so wirklich :(
    auf jedenfall möcht ich das erste weghaben, das 2 nur so nebenbei bitte, Danke!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Hagbart, 13.09.2006
    Hagbart

    Hagbart Erfahrener Benutzer

    Dabei seit:
    13.08.2006
    Beiträge:
    1.293
    Zustimmungen:
    0
    also mit dem rahmen um ein Bild schreib einfach border=0 dahinter

    Also dein 2 Problem kann ich so ausm Kopf auch nicht beantworten aber ich guck mal
     
  4. Serial

    Serial Erfahrener Benutzer

    Dabei seit:
    29.06.2006
    Beiträge:
    277
    Zustimmungen:
    0
    ok danke!
     
Thema: Problem mit links
Besucher kamen mit folgenden Suchen
  1. www wer kann mir hellfern bei computer problemen.de

Die Seite wird geladen...

Problem mit links - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...