Problem mit k700 i (weißes display)

Diskutiere Problem mit k700 i (weißes display) im Sony Ericsson Probleme Forum im Bereich Handy Probleme; Hallo Leute ich habe heute hier das Forum gefunden und erhoffe mir gute Tipps hier zu kriegen Also ich hab ein k700i und ich hab mir letztens...

  1. #1 TonyMahony, 16.08.2007
    TonyMahony

    TonyMahony Neuer Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute ich habe heute hier das Forum gefunden und erhoffe mir gute Tipps hier zu kriegen


    Also ich hab ein k700i und ich hab mir letztens ein ladegerät (speziell für das handy original bei ebay !neu! ) gekauft

    so ich hab es heute bekommen, direkt mal wieder sim ins handy und angemacht (ohne ladegerät) funktionierte alles. aber handy ging wieder aus weil das akku leer war.

    Hab mein ladegerät angeschlossen und dann wollt ich eigentlich das der anfängt zu laden doch es ging nix dann hab ich versucht handy anzumachen ging wieder an und wieder aus alles normal , doch es hat nicht angefangen zu laden

    gut kurz akku raus und reingetan am kabel gewackelt und nochmal in die steckdose getan

    jetzt geht garnix mehr es erscheint ungefähr für 5 sek ein weißer display und mehr geht auch nicht mehr.


    Was soll ich jetzt tun?

    ich brauch das handy

    Gruß Tony
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit k700 i (weißes display)

Die Seite wird geladen...

Problem mit k700 i (weißes display) - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Woher weiß man wie lange ein Akku hält?

    Woher weiß man wie lange ein Akku hält?: Hey Leute, kann man irgendwie die Betriebsdauer von Akkus berechnen? Nehmen wir mal an ich habe einen Akkuschrauber, kann ich dann irgendwie...
  3. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  4. Netzteil weiße Isolierung?

    Netzteil weiße Isolierung?: Hallo, vor ein paar Wochen habe ich mein Netzteil ausgetauschen lassen. Dieses funktioniert auch einwandfrei. Nun ist mir gestern abends...
  5. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...