Problem mit k700 i (weißes display)

Diskutiere Problem mit k700 i (weißes display) im Sony Ericsson Probleme Forum im Bereich Handy Probleme; Hallo Leute ich habe heute hier das Forum gefunden und erhoffe mir gute Tipps hier zu kriegen Also ich hab ein k700i und ich hab mir letztens...

  1. #1 TonyMahony, 16.08.2007
    TonyMahony

    TonyMahony Neuer Benutzer

    Dabei seit:
    16.08.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute ich habe heute hier das Forum gefunden und erhoffe mir gute Tipps hier zu kriegen


    Also ich hab ein k700i und ich hab mir letztens ein ladegerät (speziell für das handy original bei ebay !neu! ) gekauft

    so ich hab es heute bekommen, direkt mal wieder sim ins handy und angemacht (ohne ladegerät) funktionierte alles. aber handy ging wieder aus weil das akku leer war.

    Hab mein ladegerät angeschlossen und dann wollt ich eigentlich das der anfängt zu laden doch es ging nix dann hab ich versucht handy anzumachen ging wieder an und wieder aus alles normal , doch es hat nicht angefangen zu laden

    gut kurz akku raus und reingetan am kabel gewackelt und nochmal in die steckdose getan

    jetzt geht garnix mehr es erscheint ungefähr für 5 sek ein weißer display und mehr geht auch nicht mehr.


    Was soll ich jetzt tun?

    ich brauch das handy

    Gruß Tony
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit k700 i (weißes display)

Die Seite wird geladen...

Problem mit k700 i (weißes display) - Ähnliche Themen

  1. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  2. weiß jmd wie Biet-O-Matic funktioniert

    weiß jmd wie Biet-O-Matic funktioniert: hi, weiß jmd wie Biet-O-Matic funzt?
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....