Problem mit Internetverbindung

Diskutiere Problem mit Internetverbindung im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Und zwar habe ich folgendes Problem: Ich geh über W-Lan ins Internet und das spinnt zur Zeit total. Es ist einfach extrem langsam. Videos auf...

  1. #1 BO123456, 09.05.2012
    BO123456

    BO123456 Neuer Benutzer

    Dabei seit:
    09.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Und zwar habe ich folgendes Problem: Ich geh über W-Lan ins Internet und das spinnt zur Zeit total. Es ist einfach extrem langsam. Videos auf youtube und sonstigen Seiten müssen ewig lange laden. Und vorallem es ist nicht nur am PC sondern auch an der Ps3. Ich kann nichtmehr online zocken weil meine Verbindung einfach viel zu lahm ist. Es laggt mega. Hab auch schon den W-Lan Kanal gewechselt, aber das hat auch nichts gebracht. Ich habe keine Ahnung woran es liegt. Ich hoffe ihr könnt mir helfen :confused: .
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 xandros, 10.05.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    26.333
    Zustimmungen:
    131
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wenn es kein lokales Netzwerkproblem ist, dann wird es ein Problem der Leitung zum Provider sein. Hier sollte mal die Daempfung durchgemessen werden wenn das dein Router nicht bereits in der Konfigurationsoberflaeche anzeigen kann.
    Nein! Du verbindest dich via WLAN mit deinem Router/Modem. Die Verbindung zum Provider wird bei der Telekom nicht ueber WLAN durchgefuehrt.
     
  4. #3 BO123456, 10.05.2012
    Zuletzt von einem Moderator bearbeitet: 10.05.2012
    BO123456

    BO123456 Neuer Benutzer

    Dabei seit:
    09.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    achso ok. also soll ich dann mal bei der Telekom anrufen ??

    hab ma im Konfigurationsprogramm nachgeschaut finde nur

    DSL Downstream: 448kBit/s
    DSL Upstream: 96kBit/s

    aber nichts mit Dämfpung
     
  5. #4 BO123456, 10.05.2012
    BO123456

    BO123456 Neuer Benutzer

    Dabei seit:
    09.05.2012
    Beiträge:
    3
    Zustimmungen:
    0
    hab jetzt angerufen die werden des optimieren weil ich ja normal 2000er DSL hab und nur 450 habe zur Zeit
     
  6. Anzeige

    Hi,
    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Problem mit Internetverbindung
Besucher kamen mit folgenden Suchen
  1. sinus 1054 dsl langsam

    ,
  2. sinus 1054 dsl windows 7 online control

    ,
  3. sinus 1054 dsl problem

    ,
  4. dsl viel zu langsam upstream 96 kbit,
  5. ps3 verbindung wlan zu langsam,
  6. internet zurzeit sehr langsam
Die Seite wird geladen...

Problem mit Internetverbindung - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....