Problem mit ICQ

Dieses Thema im Forum "Software Probleme" wurde erstellt von shuffle, 21.11.2006.

  1. #1 shuffle, 21.11.2006
    shuffle

    shuffle Guest

    Hallo!

    Ich habe zur Zeit ein Problem mit meinem ICQ. Immer wenn ich es starte, zeigt es mir mein eigenes Avatar nicht mehr an. Nur ein weißes Bild neben meiner Nummer in diesem ICQ-Hauptfenster. Wenn ich jemandem eine Nachricht schreibe oder umgekehrt, ist es da. Also im Nachrichtenfenster.
    Bei meiner anderen Nummer funktioniert es, aber wenn ich dann den Benutzer wechsel, kommt ein Fehler von wegen die Anwendung konnte nicht gestartet od. ausgeführt werden, weil man auf einen bestimmten Speicher nicht zugreifen konnte. Das wird dann dreimal angezeigt und ich muss ICQ wieder schließen. Ab und zu sehe ich allerdings mein Avatar wieder, als wäre nichts gewesen... ?(

    Weiß jemand was man dagegen machen kann?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Baumi1987, 21.11.2006
    Baumi1987

    Baumi1987 Erfahrener Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    391
    Zustimmungen:
    0
    Hi,

    re-installiere doch mal ICQ...könnte helfen!
     
  4. #3 shuffle, 21.11.2006
    shuffle

    shuffle Guest

    Hallo Baumi,

    hab ich auch schon probiert, aber das läuft immer noch nicht fehlerfrei...
     
  5. #4 Baumi1987, 21.11.2006
    Baumi1987

    Baumi1987 Erfahrener Benutzer

    Dabei seit:
    11.09.2006
    Beiträge:
    391
    Zustimmungen:
    0
    schon mal alles nach Viren abgetastet? Gibt es ausserhalb von ICQ noch irgendwelche Probleme?
     
  6. #5 shuffle, 22.11.2006
    shuffle

    shuffle Guest

    Hallo,

    nach Viren hab ich auch schon gesucht: nichts gefunden. Sonst funktioniert alles einwandfrei...
     
Thema:

Problem mit ICQ

Die Seite wird geladen...

Problem mit ICQ - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...