Problem mit http

Diskutiere Problem mit http im Netzwerkprobleme & Internetprobleme Forum im Bereich Computerprobleme; Hallo, ich habe folgendes Problem: ich habe einen LAN-Zugang zum Internet. Als Router für unsere Laptops benutze ich einen Desktop (XP2200+, 512...

  1. #1 BabaZlata, 30.09.2006
    BabaZlata

    BabaZlata Guest

    Hallo,
    ich habe folgendes Problem:
    ich habe einen LAN-Zugang zum Internet. Als Router für unsere Laptops benutze ich einen Desktop (XP2200+, 512 RAM, XP Pro). Der ist mit einem Switch verbunden an dem der Access point dran hängt. In letzter Zeit ist folgendes aufgetreten: wenn ich manche Seiten aufrufe oder irgendwelche Links anklicke, kommt sofort die Meldung dass der server nicht erreichbar ist u.s.w. Wenn ich dann aber auf reload/refresh klicke, wird die Seite aufgebaut, öfters aber unvollständig und verzerrt, mit anderer schrift oder mit fehlenden Bildern. Der Fehler ist unabhängig davon mit welchem Browser man arbeitet (IE oder Opera) und ist bei beiden laptops da. Jetzt das Interessante: egal wie ich das Netzwerk verbinde - ob mit oder ohne switch (über den AP), ob AP direkt mit dem Router, ob Laptop direkt mit Kabel an dem Router angeschlossen oder sogar der eine Laptop als Router - der Router hat immer keine Probleme mit dem Aufbau der Seiten, nur die rechner dahinter. ICQ, Skype und File Shearing funktionieren auf allen Rechnern problemlos, Netzlaufwerke auch. Zum konfigurieren des Netzwerkes benutze ich den Netzwerkassistenten von XPPro das auf jedem der Rechner installiert ist. Ich habe schon keine Ideen mehr und das ständige refreshen nervt langsam.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Ostseesand, 30.09.2006
    Ostseesand

    Ostseesand .

    Dabei seit:
    01.05.2006
    Beiträge:
    7.726
    Zustimmungen:
    0
    Hi,

    es kann sein das die anfragen nicht richtig aufgelöst werden.
    trage mal den GATEWAY in den netzwerkeinstellungen ein (adresse des routers).
     
  4. #3 BabaZlata, 30.09.2006
    BabaZlata

    BabaZlata Guest

    Hi, danke für den Tip.
    Die Adresse ist vom Anfang an drinnen....192.168.0.1 - wird automatisch vom Netzwerkassistenten erkannt. Der ping ist auch von jedem der Rechner ganz normal...keine Verzögerungen.

    Gruß

    BZ
     
Thema:

Problem mit http

Die Seite wird geladen...

Problem mit http - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...