Problem mit Flash Webseiten & IE 7 auf Vista

Diskutiere Problem mit Flash Webseiten & IE 7 auf Vista im Windows Vista Probleme Forum im Bereich Windows Probleme; Moinsen Jungs & Mädels... Also folgendes Problem: Auf dem PC meiner Freundin ist Vista Home Premium, damit verbunden auch der IE 7 installiert....

  1. #1 Waterboy, 06.01.2008
    Waterboy

    Waterboy Erfahrener Benutzer

    Dabei seit:
    04.12.2002
    Beiträge:
    220
    Zustimmungen:
    0
    Moinsen Jungs & Mädels...
    Also folgendes Problem: Auf dem PC meiner Freundin ist Vista Home Premium, damit verbunden auch der IE 7 installiert. Wenn sie nun auf eine Seite mit Flashinhalten surft, kackt der IE komplett ab.
    Er kann nur noch durch killen des Prozesses beendet werden.
    Webseite war z.b. mariobarth.de oder paulpanzer.de
    hab schon gegoogelt, alle möglichen versionen des flashplayers installiert etc. auch mit ner systemwiederherstellung hab ichs probiert aber kein erfolg.
    das einzige was ich noch machen kann ist mich an adobe zu wenden...
    vielleicht fällt euch ja noch was ein. danke schonmal,
    mfg

    ps: mit dem firefox geht alles ohne probs.
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit Flash Webseiten & IE 7 auf Vista

Die Seite wird geladen...

Problem mit Flash Webseiten & IE 7 auf Vista - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken

    Windows 7 verschiebt keine Dateien mit chinesischen Schriftzeichen zwischen Laufwerken: Hallo, ich habe ein paar Dateien, die im Titel chinesische Schriftzeichen haben, und ich wollte sie auf einen NAS-Ordner schieben. Ich bekomme...
  4. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  5. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...