Problem mit eingehenden SMS

Diskutiere Problem mit eingehenden SMS im Nokia N73 Forum Forum im Bereich Nokia Probleme; Hallo, ich habe ein Problem mit meinem N73 ME. Wenn ich eine SMS empfange, klingelt mein Handy nicht und es wird auf dem Display nicht mehr "1...

  1. #1 pa-lette, 08.09.2008
    pa-lette

    pa-lette Neuer Benutzer

    Dabei seit:
    06.02.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit meinem N73 ME. Wenn ich eine SMS empfange, klingelt mein Handy nicht und es wird auf dem Display nicht mehr "1 Kurzmitteilung empfangen" angezeigt. Ich muss immer extra in das Kurzmitteilungs Menu gehen um zu sehen ob ich eine SMS bekommen habe.
    Ich habe auch schon ein Software Update gemacht, leider ist mein Problem dadurch nicht behoben worden :-(

    Für jede Hilfe bin ich sehr dankbar!
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit eingehenden SMS

Die Seite wird geladen...

Problem mit eingehenden SMS - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....