Problem mit einem Programm!

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von bootz03, 18.04.2007.

  1. #1 bootz03, 18.04.2007
    bootz03

    bootz03 Neuer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    24
    Zustimmungen:
    0
    Hi Leute,

    ich habe ein Problem mit einem Latein-Programm namens "Auxilium light". Unter XP ist es noch einwandfrei gelaufen und jetz kommen fehlermeldungen.

    Also ich kann es zwar installieren aber dann beim Starten kommt folgende meldung:
    [​IMG]

    Wenn ich dann auf "OK" klicke komme ich zwar ins Programm, aber wenn ich nach einem Wort suche kommt folgende Meldung:
    [​IMG]

    Ich habe es auch bereits im Kompatibilitätsmodus für XP Service Pack 2 laufen und es geht trotzdem nicht.

    Wisst ihr vielleicht eine Lösung zu dem Problem?
    Latein ist ganz schön schwer ohne dieses Programm ;)

    Danke schon mal für eure Bemühungen =)
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 junimond, 18.04.2007
    junimond

    junimond Erfahrener Benutzer

    Dabei seit:
    15.03.2007
    Beiträge:
    1.058
    Zustimmungen:
    0
    Hy,

    du bist ja hier im Vista......also gehe ich davon aus das du jetzt auch Vista drauf hast als Betriebssystem?
    Somit ist die Antwort ganz einfach: Das Programm wird nicht Vista kompatibel sein? Denke ich wenn du Vista drauf hast?
    Schau doch einfach mal auf die Homepage von dem Programm: "Auxilium light", vielleicht gibt es dort ein Update?
     
Thema:

Problem mit einem Programm!

Die Seite wird geladen...

Problem mit einem Programm! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...