Problem mit "Editierfunktion"!

Dieses Thema im Forum "Ueber das Forum" wurde erstellt von René, 19.05.2009.

  1. René

    René zzzz

    Dabei seit:
    29.04.2009
    Beiträge:
    3.284
    Zustimmungen:
    0
    Nabend allerseits,

    wenn ich einen Beitrag editiere sollte der entsprechende Thread doch auch nach ganz oben rutschen, dass passiert aber nicht, egal in welchem Unterforum! ?(



    Habt Ihr das Problem auch?



    Liebe Grüße René :D
     
  2. #2 PC-Gerry, 19.05.2009
    PC-Gerry

    PC-Gerry Erfahrener Benutzer

    Dabei seit:
    15.09.2007
    Beiträge:
    3.627
    Zustimmungen:
    0
    Ort:
    Dortmund
    Das ist ausgestellt hier, damit nicht jeder einen Buchstaben editiert um oben zu sein, bei Posts passiert das. Da können die Mods aber sehen, wenn einer zwanzig Posts schreibt und ermahnen.
    Gruss
     
  3. René

    René zzzz

    Dabei seit:
    29.04.2009
    Beiträge:
    3.284
    Zustimmungen:
    0
    Aber ich will deswegen keine Doppelposts verursachen, sondern lieber editieren!
     
  4. #4 Leonixx, 19.05.2009
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Wenn du einen Beitrag editierst und der TO hat die erste Version schon gelesen, weil er schneller war, dann bringt die Edit Funktion eh nichts. Schlecht fände ich es auch nicht, wenn der TO das bemerkt. Ist aber so in der Boardsoftware. Ich mache beim editieren die Schrift immer fett, damit es vielleicht auffällt.

    Gruss
     
  5. René

    René zzzz

    Dabei seit:
    29.04.2009
    Beiträge:
    3.284
    Zustimmungen:
    0
    Wenn ich jetzt z.B. einen älteren Thread der auf Seite 2 steht editiere, weil ich noch was hinzufügen wollte sieht das dann ja keiner weil er nicht nach oben rückt!
     
  6. #6 xandros, 19.05.2009
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.885
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Wenn ein Thread schon so weit nach hinten gerutscht ist, dann wird ein neues Posting nicht als Doppelpost gewertet.
    Doppelposts sind das nur, wenn innherhalb kurzer Zeit mehrere Beiträge geschrieben werden und dazwischen kein "fremder" Beitrag ist.
     
  7. René

    René zzzz

    Dabei seit:
    29.04.2009
    Beiträge:
    3.284
    Zustimmungen:
    0
    O.K., danke! ;)


    Ich wollt' nur mal fragen, nicht dass ich wegen Mehrfachposts mal einen auf den Deckel bekomme :D:D - daher auch meine Frage! =)
     
Thema:

Problem mit "Editierfunktion"!

Die Seite wird geladen...

Problem mit "Editierfunktion"! - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...