Problem mit der Aufnahme

Diskutiere Problem mit der Aufnahme im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, ich habe einige Probleme mit meinem Mikrofon. 1. Es ist zu leise. Ich habe auch Mikrofon Boost an und alles mögliche womit ich es lauter...

  1. #1 Alexanderxx, 02.08.2008
    Alexanderxx

    Alexanderxx Guest

    Hallo,
    ich habe einige Probleme mit meinem Mikrofon.

    1. Es ist zu leise. Ich habe auch Mikrofon Boost an und alles mögliche womit ich es lauter kriege. Ich weiß auch nicht woran es liegt.
    Leute die mich im Skype hören oder Teamspeak sagen alle das ich viel zu leise bin.

    2. Wenn ich mein Mic + Headset hinten reinstecke und dann was sage kommt ein andauernder Ton der nicht weggeht. Außerdem können dann meine Gesprächspartner meine Musik im Hintergrund hören obwohl sie sehr leise ist.

    3. Wenn ich mein Mikrofon an der Front anschließen möchte, muss ich es 2-3x reinstecken und raußziehen (auch öfter) damit endlich ein Ton rauskommt. Nach einer Zeit kommt dann auch wieder kein Ton mehr und ich muss es wieder rein und rausziehen.

    4. Wenn ich was sage kommt es dreifach beim Empfänger an.

    -Die Buchse vom PC ist intakt, da es mit einem anderen Mic geht

    -Das fehlerhafte Mic kann jedoch nicht kaputt sein da ich es mit einem Verlängerungskabel getestet habe, was dabei war (das verlängerungskabel kann ja wohl nicht auch kaputt sein)

    Meine Soundkarte ist:
    Ist ne Onboard Karte von dem Mainboard:
    Asus P5N-E Sli (der Treiber für die Karte heißt "Realtek High Definition Audio Driver)

    Headset Name ist:
    http://www.steelseries.com/de/produc.../informationen


    Hoffe auf schnelle Hilfe
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit der Aufnahme

Die Seite wird geladen...

Problem mit der Aufnahme - Ähnliche Themen

  1. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  2. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  3. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...
  4. Problem beim abspielen von Blu-Ray's

    Problem beim abspielen von Blu-Ray's: Moin, ich habe ein Problem beim abspielen von Blu-Ray's. Mir ist bekannt, dass das Abspielen eine Zusatzsoftware benötigt, dafür habe ich mir den...
  5. PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem

    PC startet nicht mehr richtig - CsrBtOBEX-Dienst Problem: hallo, seit einigen tagen habe ich das problem dass mein PC etwa nach jedem 3. mal runterfahren ewig runter fährt (1-2 Min, normal 10-20 sek.) ....