Problem mit D Link DFE 530 TX

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von hell18, 04.05.2007.

  1. hell18

    hell18 Neuer Benutzer

    Dabei seit:
    14.06.2005
    Beiträge:
    4
    Zustimmungen:
    0
    Ja also wir haben jetzt DSL von Alice.
    Wir haben 3 PC's einem in oberen Stock der über ein knapp 15 Meter langes LAN Kabel mit der Box verbunden ist.
    Ausser der PC oben funktionieren alle PC's.
    Wir haben extra Windows neu installiert aber es klappt immer noch nicht, leider.

    Freue mich natürlich über jede Hilfe & gebe auch gern weitere Info's...

    Danke.

    Mit freundlichen Grüßen

    Torsten

    -------

    Hat sich erledigt kann geschlossen oder gelöscht werden!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

Problem mit D Link DFE 530 TX

Die Seite wird geladen...

Problem mit D Link DFE 530 TX - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...