Problem mit CarPC

Diskutiere Problem mit CarPC im Hardware Probleme Forum im Bereich Computerprobleme; Servus, ich mir nen CarPC gekauft. Der lief so weit auch einwandfrei. Nach dem ich ihn nun auf eine neue Unterlage geschraubt hab und das...

  1. #1 Strahlemann, 24.04.2008
    Strahlemann

    Strahlemann Neuer Benutzer

    Dabei seit:
    16.06.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Servus,

    ich mir nen CarPC gekauft. Der lief so weit auch einwandfrei. Nach dem ich ihn nun auf eine neue Unterlage geschraubt hab und das DVD-Laufwerk entfernt hab läuft die Kiste nicht mehr. Kann mir jemand dabei helfen? Ich kann auch Fotos von den Anschlüssen einstellen.
    Konfiguration:
    Auf dem Netzteil steht: M1-ATX (mini-box.com)
    Auf dem MB steht: EPIA Mini-ITX
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 stella-max, 24.04.2008
    stella-max

    stella-max Erfahrener Benutzer

    Dabei seit:
    30.11.2005
    Beiträge:
    897
    Zustimmungen:
    0
    Hallo

    CMOS Reste machen ? CMOS Batterie entfernen und einige sec. oder min. warten und dann wieder rein.

    Speicher raus und wieder rein ?

    Alle Kabel prüfen und genau schauen ob alles Richtig sitzt.

    Mfg Frank
     
Thema:

Problem mit CarPC

Die Seite wird geladen...

Problem mit CarPC - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....