Problem mit bios oder lüfter??

Diskutiere Problem mit bios oder lüfter?? im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Ich habe ein Problem mit meinen PC. Wenn ich ihn anschalte zeigt er als erstes :Your chassis has been opened. Und dann fährt er ganz normal...

  1. Andy**

    Andy** Guest

    Hallo,
    Ich habe ein Problem mit meinen PC.
    Wenn ich ihn anschalte zeigt er als erstes :Your chassis has been opened.
    Und dann fährt er ganz normal hoch.
    Auf dem Desktop zeigt er dann status on this computer is disabled.
    Ich weiß nicht genau aber ich denke dass das immer auf enabled stand.
    Und mein CPU- lüfter läuft immer auf hochtouren (4500rpm)

    bitte dringend um Hilfe

    mfg Andy
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dr.Koehler, 23.02.2008
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Also das mit dem Chassis könnte an der Bios einstellung liegen. Im Bios kann mann die Chassis control auf Disebled stellen - so ist es zumindest bei mir.

    Und mit deinem CPU Lüfter bin Ich mir nicht sicher... Vielleicht braucht dein CPU auch die volle Kühlleistung?? Wie heiß wird dein cpu?? Welche CPU hast Du ?? Welchen Lüfter hast du verbaut??

    H.
     
  4. Andy**

    Andy** Guest

    Naja an der temperatur denke ich liegts sicherlich nicht.
    Die CPU hat immer so an die 20-25° und wenn ich zock kommt sie nie über 45°.
    Ich denke das Spinnen des Lüfters hängt mit dem zusammen da er ja sagt dass mein Gehäuse geöffnet wurde.
    Weil wenn ich einen anderen lüfter an den MB Anschluss hänge dreht der sich auch schneller und ist wesentlich lauter wie vorher.
    Ich werde mich mal im BIOS umschauen un nach deinen genannten suchen.
    Was kann denn die Ursache dafür sein das dies umgestellt wurde?
    Weil ich war bei dem PC noch nie im bios.

    mfg Andy
     
Thema: Problem mit bios oder lüfter??
Besucher kamen mit folgenden Suchen
  1. your chassis has been opened nicht im bios

Die Seite wird geladen...

Problem mit bios oder lüfter?? - Ähnliche Themen

  1. Windows bootet nicht von USB in UEFI BIOS

    Windows bootet nicht von USB in UEFI BIOS: Ich versuche seit gestern Abend Windows über einen bootfähigen USB Stick auf meine ssd zu installieren, allerdings werden in meinem Boot Menü zwei...
  2. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  3. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...
  4. Bios

    Bios: Ich habe ein großes Problem ich habe den pc gestartet und zu win 7 zu installieren war ein fehler von mir ich habe bios gelöscht komme zu...
  5. Exchange 2013 Problem

    Exchange 2013 Problem: hallo, Ich habe ein Problem beim anlegen von Besprechungsräumen. ich bekomme unter "Besprechung anlegen" keine Räume angezeigt. Im Adressbuch sind...