Problem mit bios oder lüfter??

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Andy**, 23.02.2008.

  1. Andy**

    Andy** Guest

    Hallo,
    Ich habe ein Problem mit meinen PC.
    Wenn ich ihn anschalte zeigt er als erstes :Your chassis has been opened.
    Und dann fährt er ganz normal hoch.
    Auf dem Desktop zeigt er dann status on this computer is disabled.
    Ich weiß nicht genau aber ich denke dass das immer auf enabled stand.
    Und mein CPU- lüfter läuft immer auf hochtouren (4500rpm)

    bitte dringend um Hilfe

    mfg Andy
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Dr.Koehler, 23.02.2008
    Dr.Koehler

    Dr.Koehler 1.2.3...

    Dabei seit:
    19.12.2007
    Beiträge:
    493
    Zustimmungen:
    0
    Also das mit dem Chassis könnte an der Bios einstellung liegen. Im Bios kann mann die Chassis control auf Disebled stellen - so ist es zumindest bei mir.

    Und mit deinem CPU Lüfter bin Ich mir nicht sicher... Vielleicht braucht dein CPU auch die volle Kühlleistung?? Wie heiß wird dein cpu?? Welche CPU hast Du ?? Welchen Lüfter hast du verbaut??

    H.
     
  4. Andy**

    Andy** Guest

    Naja an der temperatur denke ich liegts sicherlich nicht.
    Die CPU hat immer so an die 20-25° und wenn ich zock kommt sie nie über 45°.
    Ich denke das Spinnen des Lüfters hängt mit dem zusammen da er ja sagt dass mein Gehäuse geöffnet wurde.
    Weil wenn ich einen anderen lüfter an den MB Anschluss hänge dreht der sich auch schneller und ist wesentlich lauter wie vorher.
    Ich werde mich mal im BIOS umschauen un nach deinen genannten suchen.
    Was kann denn die Ursache dafür sein das dies umgestellt wurde?
    Weil ich war bei dem PC noch nie im bios.

    mfg Andy
     
Thema: Problem mit bios oder lüfter??
Besucher kamen mit folgenden Suchen
  1. your chassis has been opened nicht im bios

Die Seite wird geladen...

Problem mit bios oder lüfter?? - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...