Problem mit Bildanzeige!

Diskutiere Problem mit Bildanzeige! im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, ich bin neu hier!Und hier ist mein Problem: Gestern abend als ich auf meinem Rechner einen FIlm geschaut habe blieb ganz plötzlich das Bild...

  1. Kidul

    Kidul Neuer Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    ich bin neu hier!Und hier ist mein Problem:
    Gestern abend als ich auf meinem Rechner einen FIlm geschaut habe blieb ganz plötzlich das Bild stehen und man konnte kaum noch etwas erkennen weil das Bild mit Strichen versehen war.(vergleichbar mit einem Fernseher ,der sehr schwachen Empfang hat).Ich war gzwungen meinen PC neuzustarten weil sich nix mehr rührte!Als ich den PC wieder anschaltete ging alles bis auf diese Striche im Bild ,die es einem kaum ermöglichen mit dem PC irgedetwas zu machen. X(
    Nun wollte ich es heute noch einmal versuchen und jetzt fährt der PC noch nicht einmal hoch ;( Der PC macht nach dem Bootscreen von XP nix mehr (einfach schwarzer Bildschirm)PC lässt sich auch nciht im abgesichtern Modus starten.
    Kann mir jemand helfen?Ich wäre sehr dankbar ;)

    mfg Kidul
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. b3ast

    b3ast Erfahrener Benutzer

    Dabei seit:
    25.06.2007
    Beiträge:
    698
    Zustimmungen:
    0
    zeigt der monitor garnichts mehr an, oder nur solange, bis windows gestartet wird/werden sollte? wenn er nämlich garnichts mehr anzeigt ist entweder was mit der grafikkarte oder dem monitor nicht in ordnung.
     
  4. Kidul

    Kidul Neuer Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    es werden noch 3-5 kleine weiße flimmernde striche angezeigt.der bildschirm ist jedoch einwandfei.
     
  5. Kidul

    Kidul Neuer Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    an der grafikkarte kann es es doch eig auch nciht liegen ,weil man noch nciht ma den abgesicherten modus starten kann. Oder liege ich da falsch?
     
  6. Kidul

    Kidul Neuer Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    weiß keiner woran es liegt?
     
  7. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 PcFrEaK, 28.10.2008
    PcFrEaK

    PcFrEaK Erfahrener Benutzer

    Dabei seit:
    18.12.2005
    Beiträge:
    2.239
    Zustimmungen:
    0
    Zu 90% Grafikkarte zu 10% Netzteil

    Probiere eine andere Grafikkarte aus, dann sollte alles wieder laufen
     
  9. Kidul

    Kidul Neuer Benutzer

    Dabei seit:
    28.10.2008
    Beiträge:
    5
    Zustimmungen:
    0
    danke für den tipp ich werde nachher mal mit einer anderen grafikkarte ausprobieren. BTW: netter BIERKASTEN-PC ^^
     
Thema: Problem mit Bildanzeige!
Besucher kamen mit folgenden Suchen
  1. bildanzeige im windows media player

Die Seite wird geladen...

Problem mit Bildanzeige! - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...