Problem mit Audigerät

Diskutiere Problem mit Audigerät im Hardware Probleme Forum im Bereich Computerprobleme; Hallo, Ich hab folgendes Problem:Wenn ich auf Systemsteuerung "Sounds/audigeräte"gehe wird mir angezeigt "Kein Audigerät" ..Auch so habe ich weder...

  1. Scre

    Scre Guest

    Hallo,
    Ich hab folgendes Problem:Wenn ich auf Systemsteuerung "Sounds/audigeräte"gehe wird mir angezeigt "Kein Audigerät" ..Auch so habe ich weder bei Cds noch im Internet Sounds..Ich habe diesen Pc vor 2 Tagen gekauft und würde gerne wissen ob es möglich ist dass die Hersteller vergessen haben eine Soundkarte zu installieren..?auch auf der Verpackung steht nichts von "OnBoard Sound" oder sonstiges...Everest hab ich downgeloaded und auch hier wird mir unter Multimedia "Windows Audio" nichts angezeigt...Bitte um Hilfe,was soll ich jetz machen? mfg Patrick
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 02.09.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Geh in den Gerätemanager und guck ob sie dort aufgelistet ist. Eine Onboard-Soundkarte sollte heutzutage jeder Rechner haben. Start>Systemsteuerung>System>Hardware>Gerätemanager.
     
  4. #3 Schrauber, 02.09.2007
    Schrauber

    Schrauber Erfahrener Benutzer

    Dabei seit:
    30.08.2007
    Beiträge:
    1.051
    Zustimmungen:
    0
    und wenn nicht und du willst dir zeit und nerven sparen dann gib 20,-€ für ne creative audigy 5.1 aus und schraub sie ins system - vorausgesetzt du hast noch nen PCI slot frei.

    ...

    probehalber könntest ja mal schlicht und ergreifend hinter den rechner schauen und nach kleinen "löchern" suchen wo eventuell 3,5mm klinkenstecker reinpassen *fg*
     
Thema:

Problem mit Audigerät

Die Seite wird geladen...

Problem mit Audigerät - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  5. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...